<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="CABI scientists have held a successful three-day workshop exploring how to diagnose and manage termites associated with structures and trees in the tropics. The workshop, held at CABI’s South East Asia (SEA) office building at MARDI in Serdang, Malaysia, highlighted..." />




        <link rel="stylesheet" href="http://cabiblog.typepad.com/hand_picked/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v18eaaeb:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="http://static.typepad.com/.shared:v18eaaeb:typepad:en_us/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (Atom)" href="http://cabiblog.typepad.com/hand_picked/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (RSS 1.0)" href="http://cabiblog.typepad.com/hand_picked/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (RSS 2.0)" href="http://cabiblog.typepad.com/hand_picked/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v18eaaeb:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d834522f2b69e200d834522f3069e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Termite workshop photo special - exploring tree-damaging termites in the tropics" />
<meta property="og:site_name" content="CABI Blogs: hand picked... and carefully sorted" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://cabiblog.typepad.com/hand_picked/2018/05/termite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html" />
<meta property="og:description" content="CABI scientists have held a successful three-day workshop exploring how to diagnose and manage termites associated with structures and trees in the tropics. The workshop, held at CABI’s South East Asia (SEA) office building at MARDI in Serdang, Malaysia, highlighted..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e0368248200d-600wi" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e03682fe200d-600wi" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e036834d200d-600wi" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e0368381200d-600wi" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e0368464200d-600wi" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e03684b1200d-600wi" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20223c847d5b5200c-600wi" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224df2f8952200b-600wi" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224df2f8988200b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Termite workshop photo special - exploring tree-damaging termites in the tropics">
<meta name="twitter:description" content="CABI scientists have held a successful three-day workshop exploring how to diagnose and manage termites associated with structures and trees in the tropics. The workshop, held at CABI’s South East Asia (SEA) office building at MARDI in Serdang, Malaysia, highlighted...">
<meta name="twitter:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e0368248200d-pi">



        <title>CABI Blogs: hand picked... and carefully sorted: Termite workshop photo special - exploring tree-damaging termites in the tropics</title>
        <link rel="start" href="http://cabiblog.typepad.com/hand_picked/" title="Home" />
        <link rel="prev" href="http://cabiblog.typepad.com/hand_picked/2018/04/on-world-health-day-one-health-and-one-welfare-for-all-by-rebeca-garcia-pinilos.html?no_prefetch=1" title="&quot;One Health and One Welfare for all&quot; by Rebeca Garcia Pinillos" />
        <link rel="next" href="http://cabiblog.typepad.com/hand_picked/2018/05/cotton-harvest-picture-special.html?no_prefetch=1" title="Cotton harvest picture special" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-three-column post">
	
	<div id="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://cabiblog.typepad.com/hand_picked/" accesskey="1">CABI Blogs: hand picked... and carefully sorted</a></h1>
		<h2 id="banner-description">
		</h2>
	</div>
</div>






			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							
<!-- sidebar1 -->


<div id="subscribe" class="module-typelist module">
<h2 class="module-header">Subscribe</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
			
		</ul>
	</div>
</div>

<div class="module-widget module" id="widget-FeedBurner_standard">
	<div class="module-content">
    	<a href="http://feeds.feedburner.com/HandPickedAndCarefullySorted" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="http://feeds.feedburner.com/HandPickedAndCarefullySorted" title="Subscribe to my feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a>
	</div>
</div><div class="module-widget module" id="widget-FeedBurner_fb_email">
	<div class="module-content">
    	<a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=653265&amp;loc=en_US">Subscribe to CABI | hand picked... and carefully sorted by Email</a>
	</div>
</div><div class="module-categories module">
	<h2 class="module-header"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/africa/">Africa</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/agricultural-finance/">Agricultural Finance</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/agriculture/">Agriculture</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/animal_sciences/">Animal Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/biodiversity/">Biodiversity</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/cassava-agronomy/">cassava agronomy</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/climate-change/">climate change</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/commodity-crops/">Commodity crops</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/conference/">Conference</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/crop-health/">Crop health</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/current_affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/development-communications/">Development communications</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/extension/">Extension</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/fertilizer/">Fertilizer</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/gender/">Gender</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/hidden-hunger/">Hidden hunger</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/human_sciences/">Human Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/international-development/">International Development</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/leisure_and_tourism/">Leisure and Tourism</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/mobile/">Mobile</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/nutrition/">Nutrition</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/open-data/">Open data</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/pests-and-diseases/">Pests and diseases</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/pilgrimage/">Pilgrimage</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/plant-clinic/">Plant clinic</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/plant_sciences/">Plant Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/radio/">Radio</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/research/">research</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/soil/">soil</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/swine-flu/">Swine Flu</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/technology/">Technology</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/the_environment/">The Environment</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/trade/">Trade</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/value-chain/">value chain</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://cabiblog.typepad.com/hand_picked/archives.html">See More</a>
	</div>
</div>
<div id="about" class="module-typelist module">
<h2 class="module-header">About</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2006/11/about_hand_pick.html"><!--1-->About hand picked... and carefully sorted</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/handpicked-typepad-blog-cookies.html"><!--2-->Handpicked Blog Cookie Policy</a><br /></li>
			
		</ul>
	</div>
</div>

<div id="handpicked_authors" class="module-typelist module">
<h2 class="module-header">Handpicked Authors</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/claire-beverley.html" ><!-- 01 -->Claire Beverley</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/claire_teeling.html" ><!-- 02 -->Claire Teeling</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/david_hemming.html" ><!-- 03 -->David Hemming</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/david_simpson.html" >David Simpson</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/gareth_richards.html" >Gareth Richards</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/isobel-hoskins.html" >Isobel Hoskins</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/janice-osborn.html" >Janice Osborn</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/katherine_cameron.html" >Katherine Cameron</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/mark-palmer.html" >Mark Palmer</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/philip_roberts.html" >Philip Roberts</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/rachel_wood.html" >Rachel Wood</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/robert-taylor.html" >Robert Taylor</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/tim_holmes.html" >Tim Holmes</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/vera-barbosa.html" >Vera Barbosa</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/vicki_bonham.html" >Vicki Bonham</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/wendie-norris.html" >Wendie Norris</a><br /></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://cabiblog.typepad.com/hand_picked/2018/04/on-world-health-day-one-health-and-one-welfare-for-all-by-rebeca-garcia-pinilos.html">&laquo; &quot;One Health and One Welfare for all&quot; by Rebeca Garcia Pinillos</a> |
	<a class="content-nav-main" href="http://cabiblog.typepad.com/hand_picked/">Main</a>
	| <a class="content-nav-next" href="http://cabiblog.typepad.com/hand_picked/2018/05/cotton-harvest-picture-special.html">Cotton harvest picture special &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v18eaaeb:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "765590|false";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">May 02, 2018</h2>


<div class="entry-category-agriculture entry-category-biodiversity entry-category-international_development entry-category-pests_and_diseases entry-category-research entry-category-the_environment entry-author-cabi entry-type-post entry" id="entry-6a00d834522f2b69e20224df2f8707200b">
   <div class="entry-inner">
			<h3 class="entry-header">Termite workshop photo special - exploring tree-damaging termites in the tropics</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e0368248200d-pi" style="display: inline;"><img alt="Termites workshop 2" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e20224e0368248200d image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e0368248200d-800wi" title="Termites workshop 2" /></a></p>
<p>CABI scientists have held a successful three-day workshop exploring how to diagnose and manage termites associated with structures and trees in the tropics.</p>
<p>The workshop, held at CABI’s South East Asia (SEA) office building at <a href="https://www.mardi.gov.my/">MARDI</a> in Serdang, Malaysia, highlighted termites as ecologically important insects with significant roles to play as decomposers but also as pests that can cause major damage to trees and buildings.</p>
<p>This photo blog charts the three-day event officially opened by Dr Sivapragasam Annamalai, Regional Director of CABI SEA, and which included a welcome by CABI CEO Dr Trevor Nicholls.</p>

		</div>
					<a id="more"></a>
			<div class="entry-more">
				 <a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e03682fe200d-pi" style="display: inline;"><img alt="Termites workshop 1" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e20224e03682fe200d image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e03682fe200d-800wi" title="Termites workshop 1" /></a>
<p><strong>Dr Sivapragasam Annamalai opens the three-day workshop attended by 22 participants from 19 different public and private sector organisations</strong></p>
<p><strong> <a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e036834d200d-pi" style="display: inline;"><img alt="Termites workshop 3" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e20224e036834d200d image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e036834d200d-800wi" title="Termites workshop 3" /></a></strong><strong>Inspecting a tree infested with termites</strong></p>
<p><strong><a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e0368381200d-pi" style="display: inline;"><img alt="Termites workshop 4" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e20224e0368381200d image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e0368381200d-800wi" title="Termites workshop 4" /></a></strong><strong>Selecting specimens for analysis</strong></p>
<p><strong> <a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e0368464200d-pi" style="display: inline;"><img alt="Termites workshop 5" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e20224e0368464200d image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e0368464200d-800wi" title="Termites workshop 5" /></a></strong></p>
<p><strong>Dr Ahmad Said Sajap shows building structure damage caused by termites</strong></p>
<p><strong> <a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e03684b1200d-pi" style="display: inline;"><img alt="Termites workshop 6" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e20224e03684b1200d image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224e03684b1200d-800wi" title="Termites workshop 6" /></a><br /></strong></p>
<p><strong>Diagnosing and identifying termites in the classroom</strong></p>
<p><a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20223c847d5b5200c-pi" style="display: inline;"><img alt="Termites workshop 7" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e20223c847d5b5200c image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20223c847d5b5200c-800wi" title="Termites workshop 7" /></a></p>
<p><strong>Checking records to help identification</strong></p>
<p><a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224df2f8952200b-pi" style="display: inline;"><img alt="Termites workshop 8" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e20224df2f8952200b image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224df2f8952200b-800wi" title="Termites workshop 8" /></a></p>
<p><strong>Mr Shahrem Md. Ramli from Ensystex Malaysia Sdn Bhd demonstrates termite control practically...</strong></p>
<p><a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224df2f8988200b-pi" style="display: inline;"><img alt="Termites workshop 9" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e20224df2f8988200b image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e20224df2f8988200b-800wi" title="Termites workshop 9" /></a><br /><strong>....and in theory!</strong></p>
<p><strong>Further information</strong></p>
<p>A news story &#39;Workshop explores structure and tree-damaging termites in the&#0160;tropics&#39; can be read on the CABI.org&#0160;news pages <a href="http://bit.ly/2reDfgh">here</a>.&#0160;<br />&#0160;</p>
<p>&#0160;</p>
			</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted by <a rel="author" href="http://profile.typepad.com/chrisanddave">CABI</a> in <a href="http://cabiblog.typepad.com/hand_picked/agriculture/">Agriculture</a>, <a href="http://cabiblog.typepad.com/hand_picked/biodiversity/">Biodiversity</a>, <a href="http://cabiblog.typepad.com/hand_picked/international-development/">International Development</a>, <a href="http://cabiblog.typepad.com/hand_picked/pests-and-diseases/">Pests and diseases</a>, <a href="http://cabiblog.typepad.com/hand_picked/research/">research</a>, <a href="http://cabiblog.typepad.com/hand_picked/the_environment/">The Environment</a> </span> <span class="separator">|</span> <a class="permalink" href="http://cabiblog.typepad.com/hand_picked/2018/05/termite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    


		<!-- post footer links -->

	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
	<div class="comments" id="all-comments">
		<h3 class="comments-header">Comments</h3>
		
		<div class="comments-content" id="comments-content">
                <!-- comment list -->

		</div>
        
	</div>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898ea="</form>";</script>
<script type="text/javascript">var ffe51c373e0873b7778b6324a0b5533 = '<form id="comment-form" action="';</script>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898za = '" method="post"><input type="hidden" name="entry_xid" id="comment-entry-xid" value="6a00d834522f2b69e20224df2f8707200b" \/><input type="hidden" name="token" value="1525445244-e95639519e714297e9703747fc338060c77686ca:FLyI7zMZQb4vMcPv" \/>';</script>
<script type="text/javascript">var OOcd55d4dc47109d7b462b01c7dd4dab = "aHR0cDovL2NhYmlibG9nLnR5cGVwYWQuY29tLy5zZXJ2aWNlcy9jb21tZW50cw";</script>
<script type="text/javascript">var bad4dd7c10b264b7d90174cd4d55dc00 = atob(OOcd55d4dc47109d7b462b01c7dd4dab);</script>

<!-- comment-form-atp -->

	
<div id="atp-comments">
    
        <div id="comment-preview" class="hiddenBox">
	<h3 id="header-verify-comment" class="comments-header font-entryheader  hiddenBox">Verify your Comment</h3>
    <h3 id="header-preview-comment" class="comments-header font-entryheader  hiddenBox">Previewing your Comment</h3>
	<div class="comments-content font-entrybody">
		<div class="comment comment-has-avatar">
			<div id="comment-preview-content" class="comment-content">
			</div>
			<p class="comment-footer">
				Posted by: 
				<span id="comment-preview-author"></span>&nbsp;|&nbsp;<span id="comment-preview-datetime"></span>
			</p>
		</div>
	</div>
</div>
<div id="comment-preview-confirmation" class="font-entrybody hiddenBox yellowBox">
    <p>This is only a preview. Your comment has not yet been posted.</p>
        <form id="comment-preview-form"
                method="post"
                onsubmit="atpComments.interceptPost(1); return false;">
                <input type="submit" class="form-control font-entrybody" name="post" id="comment-confirm-post" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;"/>
                <input type="submit" class="form-control font-entrybody"  name="edit" id="comment-edit" value="&nbsp;&nbsp;Edit&nbsp;&nbsp;" onclick="atpComments.previewOnly(2); return false;"/>
        <span id="previewFormSpinner" class="hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </form>
</div>

<div id="comment-error" class="hiddenBox font-entrybody redBox">	    
   Your comment could not be posted. Error type: <span id="comment-error-msg"></span> 
</div>	
<div id="comment-complete" class="hiddenBox font-entrybody  redBox">
    Your comment has been saved. Comments are moderated and will not appear until approved by the author. <a href="javascript:void 0;" onclick="window.location.hash='#comment-form';window.location.reload(false)">Post another comment</a>
</div>	
<div id="comment-captcha" class="hiddenBox yellowBox font-entrybody">	
    <div id="captchaText">
	    <p id="captchaFailMsg" class="captchaErrorText hiddenBox">The letters and numbers you entered did not match the image. Please try again.</p>	    	        
	    <p>As a final step before posting your comment, enter the letters and numbers you see in the image below. This prevents automated programs from posting comments.</p>
	    <p><span id="comment-captcha-viewalt">Having trouble reading this image? <a href="#comment-captcha" onClick="atpComments.generateReCaptcha();">View an alternate.</a></span></p>
    </div>
    <form id="comment-captcha-form" 
		  method="post"
		  onsubmit="atpComments.submitWithReCaptcha(); return false;">
    <div id="recaptcha_content">
      <noscript>
        <iframe src="6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e" height="300" width="500" frameborder="0"></iframe><br />
        <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
        <input type='hidden' name='recaptcha_response_field' value='manual_challenge' />
      </noscript>
    </div>
  <script type="text/javascript">
    $(document).ready(function() {
        Recaptcha.create("6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e",
                         "recaptcha_content", {
                             theme: "red",
                             callback: Recaptcha.focus_response_field
        });
    });
  </script>
        <p>
            <input type="submit" name="continue" id="captcha-continue" value="&nbsp;Continue&nbsp;" />
            <span id="captchaFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </p>
    </form>
</div>

    
	<div id="primary-comment-form" class="comment-form">
	    
	    <script type="text/javascript">document.write(ffe51c373e0873b7778b6324a0b5533+bad4dd7c10b264b7d90174cd4d55dc00+c943723d42e77e9214eb884a1d898za);</script>
	    
    		<div class="comments-open">
    		<i class="fa fa-comment"></i><h2 class="comments-open-header font-entryheader" id="comment-title">Post a comment</h2>
    			<div id="comments-open-content" class="comments-open-content font-entrybody">
    									
    				    <p class="comments-open-moderated font-entrybody">
    						Comments are moderated, and will not appear until the author has approved them.
    					</p>
    				
				
    									
    					<div id="comments-open-login" style="display: none;">
                  <div class="login-list font-entrybody">
                      
                      <span class="first">Comment below or sign in with</span> <span class="typepad"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=f60f189d137f35e27dbc782994d2df8a92bb7382&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F05%2Ftermite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html&_portal=typepad">Typepad</a></span> <span class="facebook"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=f60f189d137f35e27dbc782994d2df8a92bb7382&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F05%2Ftermite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html&_portal=typepad&service=facebook">Facebook</a></span> <span class="twitter"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=f60f189d137f35e27dbc782994d2df8a92bb7382&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F05%2Ftermite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html&_portal=typepad&service=twitter">Twitter</a></span><span class="googleplus"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=f60f189d137f35e27dbc782994d2df8a92bb7382&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F05%2Ftermite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html&_portal=typepad&service=gplus">Google+</a></span><span>and <a href="https://www.typekey.com/t/typekey/login?v=1.0&t=f60f189d137f35e27dbc782994d2df8a92bb7382&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F05%2Ftermite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html&_portal=typepad&service=openid">more...</a></span>
                      
                  </div>
                  <div class="clr"></div>
    					</div>
    					<div id="comments-open-logout" style="display: none;">
    						You are currently signed in as
    						<span id="commenter-name">(nobody)</span>.
    						<a href="http://cabiblog.typepad.com/.services/sitelogout?to=https%3A%2F%2Fwww.typekey.com%2Ft%2Ftypekey%2F%3F__mode%3Dlogout%26_return%3Dhttp%253A%252F%252Fcabiblog.typepad.com%252Fhand_picked%252F2018%252F05%252Ftermite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html">Sign Out</a>
    					</div>
    				
                    	<div id="comments-open-text" style="display:none;">
        					<textarea id="comment-text" name="text" rows="10" cols="30" onkeyup="atpComments.maxTextArea(this, 64000);" class="form-control"></textarea>
            				
            				<p class="comments-open-subtext font-entrybody">
            				    (URLs automatically linked.)
            				</p>			
            				                    					
        				</div>
    				    <div id="comments-open-data" class="font-entrybody">
                            <p>Your Information</p>
                            <p>
                                (Name and email address are required. Email address will not be displayed with the comment.)
                            
                            </p>
			    
    						<p>
    							<input id="comment-author" at:default="Name" name="author" size="30" value="Name" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-author" id="comment-author-error" class="comment-error hiddenBox">Name is required to post a comment</label>
    						</p>
    						<p>
    							<input id="comment-email" at:default="Email Address" name="email" size="30" value="Email Address" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-email" id="comment-email-error" class="comment-error hiddenBox">Please enter a valid email address</label>
    						</p>
    						<p>
    							<input id="comment-url" at:default="Web Site URL" name="url" size="30" value="Web Site URL" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-url" id="comment-url-error" class="comment-error hiddenBox">Invalid URL</label>
    						</p>

    					</div>
    		    </div>
                <div id="comments-open-footer" class="comments-open-footer font-entrybody" style="display:none;">
    				<input type="submit" name="post" id="comment-post-button" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;" disabled="true" class="form-control font-entrybody"/>
    				<input type="submit" name="preview" id="comment-preview-button" value="&nbsp;Preview&nbsp;" onclick="atpComments.previewOnly(1); return false;" disabled="true" class="form-control font-entrybody  preview-button"/>

    				<span id="commentEntryFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
    			</div>
    		</div>
	    		
	    <script type="text/javascript">document.write(c943723d42e77e9214eb884a1d898ea);</script>
	    
	    <noscript>
		
		<p>Please enable JavaScript if you would like to comment on this blog.</p>
				
		
	    </noscript>
	</div>
</div>





    
    




						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar2 -->


<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://cabiblog.typepad.com/.services/blog/6a00d834522f2b69e200d834522f3069e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-custom_html module">
    <div class="module-content">
<a href="http://cabiinvasives.wordpress.com/"><img src="http://cabiblog.typepad.com/hand_picked/inv_blog_ad.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>
<a href="http://blog.plantwise.org"><img src="http://cabiblog.typepad.com/hand_picked/pw_blog_ad.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>

    </div>
</div>
<div class="module-custom_html module">
    <div class="module-content">
<a href="http://www.cabi.org"><img src="http://cabiblog.typepad.com/hand_picked/Written%20by%20CABI%20Experts.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>
    </div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/05/cotton-harvest-picture-special.html">Cotton harvest picture special</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/05/termite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html">Termite workshop photo special - exploring tree-damaging termites in the tropics</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/04/on-world-health-day-one-health-and-one-welfare-for-all-by-rebeca-garcia-pinilos.html">"One Health and One Welfare for all" by Rebeca Garcia Pinillos</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/04/books-by-woman-that-have-had-an-impact-academic-book-week-2018.html">Women Authors with an Impact - Academic Book Week 2018</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/04/cutting-plastic-bottle-use-in-adventure-travel.html">Cutting plastic bottle use in adventure travel</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/04/earth-day-2018-the-campaign-to-eliminate-plastic-pollution.html">Earth Day 2018 - The campaign to eliminate plastic pollution</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/04/the-story-of-the-rare-book-on-plant-diseases-that-returned-home-to-china-after-a-72-year-absense.html">The story of the rare book on plant diseases that returned 'home' to China after a 72 year absence</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/04/qa-on-urban-pest-control-with-entomologist-dr-partho-dhang.html">How to Control Urban Pests: Q&A with Entomologist Dr. Partho Dhang</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/03/chocolate-sdgs-unwrapped.html">Chocolate SDGs unwrapped</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/03/universal-health-coverage-everyone-everywherewhat-about-cancer.html">Universal health coverage: everyone, everywhere…what about cancer?</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-calendar module">
	<h2 class="module-header">May 2018</h2>
	<div class="module-content table-responsive">
		<table class="table" summary="Monthly calendar with links to each day's posts">
                        <tr>
                                                                 <th>Sun</th>
                                                                 <th>Mon</th>
                                                                 <th>Tue</th>
                                                                 <th>Wed</th>
                                                                 <th>Thu</th>
                                                                 <th>Fri</th>
                                                                 <th>Sat</th>
                                
                        </tr>
                                                   <tr>
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>1</td>
                                
                                                   
                                        <td><a href="http://cabiblog.typepad.com/hand_picked/2018/05/termite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html">2</a></td>
                                
                                                   
                                        <td><a href="http://cabiblog.typepad.com/hand_picked/2018/05/cotton-harvest-picture-special.html">3</a></td>
                                
                                                   
                                        <td>4</td>
                                
                                                   
                                        <td>5</td>
                                </tr>
                                                   <tr>
                                        <td>6</td>
                                
                                                   
                                        <td>7</td>
                                
                                                   
                                        <td>8</td>
                                
                                                   
                                        <td>9</td>
                                
                                                   
                                        <td>10</td>
                                
                                                   
                                        <td>11</td>
                                
                                                   
                                        <td>12</td>
                                </tr>
                                                   <tr>
                                        <td>13</td>
                                
                                                   
                                        <td>14</td>
                                
                                                   
                                        <td>15</td>
                                
                                                   
                                        <td>16</td>
                                
                                                   
                                        <td>17</td>
                                
                                                   
                                        <td>18</td>
                                
                                                   
                                        <td>19</td>
                                </tr>
                                                   <tr>
                                        <td>20</td>
                                
                                                   
                                        <td>21</td>
                                
                                                   
                                        <td>22</td>
                                
                                                   
                                        <td>23</td>
                                
                                                   
                                        <td>24</td>
                                
                                                   
                                        <td>25</td>
                                
                                                   
                                        <td>26</td>
                                </tr>
                                                   <tr>
                                        <td>27</td>
                                
                                                   
                                        <td>28</td>
                                
                                                   
                                        <td>29</td>
                                
                                                   
                                        <td>30</td>
                                
                                                   
                                        <td>31</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                </tr>
                        
		</table>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/05/index.html">May 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/04/index.html">April 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/03/index.html">March 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/02/index.html">February 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/01/index.html">January 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/12/index.html">December 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/11/index.html">November 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/10/index.html">October 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/09/index.html">September 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/08/index.html">August 2017</a></li>
									</ul>
									<p class="module-more"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<div id="google_ads" class="module-typelist module">
<h2 class="module-header">Google Ads</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><script type="text/javascript"><!--
google_ad_client = "pub-9711575696197704";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
//2007-01-17: Hand Picked blog
google_ad_channel = "0278431567";
google_color_border = "CCCCCC";
google_color_bg = "FFFFFF";
google_color_link = "00BDE6";
google_color_text = "808080";
google_color_url = "62BB55";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></li>
			
		</ul>
	</div>
</div>

<div id="hand_crafted_google_analytics" class="module-typelist module">
<h2 class="module-header"><!--Hand Crafted Google Analytics--></h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note-label"><!--Hand Crafted Analytics Typepad--></div><div class="typelist-note"><script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-675243-3";
urchinTracker();
</script></div></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
				</div>
			</div>
			



<!-- include featherlight-gallery.tt -->
<script src="//cdnjs.cloudflare.com/ajax/libs/detect_swipe/2.1.3/jquery.detect_swipe.min.js"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.gallery.min.js" type="text/javascript" charset="utf-8"></script>
<script>
  // console.log("version: ",jQuery.fn.jquery);
/* use title attribute as caption for image */
  $.featherlightGallery.prototype.afterContent = function() {
    var caption = this.$currentTarget.find('img').attr('title');
    var curImg = this.$instance.find('img');
    if (curImg.width() < 200) {
        curImg.css({"padding-right":"60px","padding-left":"60px"});
    }
    if (curImg.height() < 200) {
        curImg.css({"padding-top":"60px","padding-bottom":"60px"});
    }
    if (caption !== undefined) {
      this.$instance.find('.caption').remove();
      if (typeof $ !== 'function') {
        /* in some cases jQuery $ is redefined as j, if so, use that */
          j('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
      }
      else $('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
    }
    else this.$instance.find('.caption').remove();
  };
  // make scrolling gallery fit width of parent
  $(".gallery-scroll").width( $("#featherlight-gallery").width() - 4 );
  $( window ).bind("resize", function(){
    if (typeof $ !== 'function') {
      j(".gallery-scroll").width( j("#featherlight-gallery").width() - 4 );
    }
    else {
      $(".gallery-scroll").width( $("#featherlight-gallery").width() - 4 );
    }
  });
</script>




		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=543951&amp;user_id=862922&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.core" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.core" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://cabiblog.typepad.com/hand_picked/2018/05/termite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F05%2Ftermite-workshop-photo-special-exploring-tree-damaging-termites-in-the-tropics.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
