<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="neglected tropical diseases, emerging infectious diseases,reemerging infectious diseases,antimicrobial resistance,drug resistance,malaria, plasmodium,global health security,All-Party Parliamentary Group for Malaria and Neglected Tropical Diseases,global health security agenda" />
        <meta name="description" content="Global health security is defined as stopping the spread of infectious diseases and drug resistance across borders.  Its a concept being put into action by the Global Health Security Agenda, a commitment by over 50 member countries, NGOs and international donors to assess and improve health systems to stop outbreaks, as happened with Ebola in West Africa, turning into epidemics.   We review progress on malaria and on neglected tropical diseases as detailed in the 2017 annual report of UK’s All-Party Parliamentary Group for Malaria and Neglected Tropical Diseases, entitled &quot;Global Britain in the Fight against Malaria and Neglected Tropical Diseases&quot;. " />




        <link rel="stylesheet" href="http://cabiblog.typepad.com/hand_picked/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:va9a3b5c:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="http://static.typepad.com/.shared:va9a3b5c:typepad:en_us/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (Atom)" href="http://cabiblog.typepad.com/hand_picked/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (RSS 1.0)" href="http://cabiblog.typepad.com/hand_picked/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (RSS 2.0)" href="http://cabiblog.typepad.com/hand_picked/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:va9a3b5c:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d834522f2b69e200d834522f3069e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Global health security, collaborating to stop epidemics" />
<meta property="og:site_name" content="CABI Blogs: hand picked... and carefully sorted" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://cabiblog.typepad.com/hand_picked/2018/02/global-health-security-collaborating-to-stop-epidemics.html" />
<meta property="og:description" content="Global health security is defined as stopping the spread of infectious diseases and drug resistance across borders.  Its a concept being put into action by the Global Health Security Agenda, a commitment by over 50 member countries, NGOs and international donors to assess and improve health systems to stop outbreaks, as happened with Ebola in West Africa, turning into epidemics.   We review progress on malaria and on neglected tropical diseases as detailed in the 2017 annual report of UK’s All-Party Parliamentary Group for Malaria and Neglected Tropical Diseases, entitled &quot;Global Britain in the Fight against Malaria and Neglected Tropical Diseases&quot;. " />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b7c94b3c5a970b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Global health security, collaborating to stop epidemics">
<meta name="twitter:description" content="Global health security is defined as stopping the spread of infectious diseases and drug resistance across borders.  Its a concept being put into action by the Global Health Security Agenda, a commitment by over 50 member countries, NGOs and international donors to assess and improve health systems to stop outbreaks, as happened with Ebola in West Africa, turning into epidemics.   We review progress on malaria and on neglected tropical diseases as detailed in the 2017 annual report of UK’s All-Party Parliamentary Group for Malaria and Neglected Tropical Diseases, entitled &quot;Global Britain in the Fight against Malaria and Neglected Tropical Diseases&quot;. ">
<meta name="twitter:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b7c94b3c5a970b-pi">



        <title>CABI Blogs: hand picked... and carefully sorted: Global health security, collaborating to stop epidemics</title>
        <link rel="start" href="http://cabiblog.typepad.com/hand_picked/" title="Home" />
        <link rel="prev" href="http://cabiblog.typepad.com/hand_picked/2018/01/dr-rob-reeder-goes-bananas-about-pests-and-diseases-on-the-urban-farm-podcast-.html?no_prefetch=1" title="Dr Rob Reeder goes 'bananas' about pests and diseases on the Urban Farm Podcast " />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-three-column post">
	
	<div id="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://cabiblog.typepad.com/hand_picked/" accesskey="1">CABI Blogs: hand picked... and carefully sorted</a></h1>
		<h2 id="banner-description">
		</h2>
	</div>
</div>






			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							
<!-- sidebar1 -->


<div id="subscribe" class="module-typelist module">
<h2 class="module-header">Subscribe</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
			
		</ul>
	</div>
</div>

<div class="module-widget module" id="widget-FeedBurner_standard">
	<div class="module-content">
    	<a href="http://feeds.feedburner.com/HandPickedAndCarefullySorted" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="http://feeds.feedburner.com/HandPickedAndCarefullySorted" title="Subscribe to my feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a>
	</div>
</div><div class="module-widget module" id="widget-FeedBurner_fb_email">
	<div class="module-content">
    	<a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=653265&amp;loc=en_US">Subscribe to CABI | hand picked... and carefully sorted by Email</a>
	</div>
</div><div class="module-categories module">
	<h2 class="module-header"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/africa/">Africa</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/agricultural-finance/">Agricultural Finance</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/agriculture/">Agriculture</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/animal_sciences/">Animal Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/biodiversity/">Biodiversity</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/cassava-agronomy/">cassava agronomy</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/climate-change/">climate change</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/commodity-crops/">Commodity crops</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/conference/">Conference</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/crop-health/">Crop health</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/current_affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/development-communications/">Development communications</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/extension/">Extension</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/fertilizer/">Fertilizer</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/gender/">Gender</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/hidden-hunger/">Hidden hunger</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/human_sciences/">Human Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/international-development/">International Development</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/leisure_and_tourism/">Leisure and Tourism</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/mobile/">Mobile</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/nutrition/">Nutrition</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/open-data/">Open data</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/pests-and-diseases/">Pests and diseases</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/pilgrimage/">Pilgrimage</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/plant-clinic/">Plant clinic</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/plant_sciences/">Plant Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/radio/">Radio</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/research/">research</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/soil/">soil</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/swine-flu/">Swine Flu</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/the_environment/">The Environment</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/trade/">Trade</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/value-chain/">value chain</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://cabiblog.typepad.com/hand_picked/archives.html">See More</a>
	</div>
</div>
<div id="about" class="module-typelist module">
<h2 class="module-header">About</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2006/11/about_hand_pick.html"><!--1-->About hand picked... and carefully sorted</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/handpicked-typepad-blog-cookies.html"><!--2-->Handpicked Blog Cookie Policy</a><br /></li>
			
		</ul>
	</div>
</div>

<div id="handpicked_authors" class="module-typelist module">
<h2 class="module-header">Handpicked Authors</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/claire-beverley.html" ><!-- 01 -->Claire Beverley</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/claire_teeling.html" ><!-- 02 -->Claire Teeling</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/david_hemming.html" ><!-- 03 -->David Hemming</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/david_simpson.html" >David Simpson</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/gareth_richards.html" >Gareth Richards</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/isobel-hoskins.html" >Isobel Hoskins</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/janice-osborn.html" >Janice Osborn</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/katherine_cameron.html" >Katherine Cameron</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/mark-palmer.html" >Mark Palmer</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/philip_roberts.html" >Philip Roberts</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/rachel_wood.html" >Rachel Wood</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/robert-taylor.html" >Robert Taylor</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/tim_holmes.html" >Tim Holmes</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/vera-barbosa.html" >Vera Barbosa</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/vicki_bonham.html" >Vicki Bonham</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/wendie-norris.html" >Wendie Norris</a><br /></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://cabiblog.typepad.com/hand_picked/2018/01/dr-rob-reeder-goes-bananas-about-pests-and-diseases-on-the-urban-farm-podcast-.html">&laquo; Dr Rob Reeder goes 'bananas' about pests and diseases on the Urban Farm Podcast </a> |
	<a class="content-nav-main" href="http://cabiblog.typepad.com/hand_picked/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:va9a3b5c:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "765590|false";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">February 05, 2018</h2>


<div class="entry-category-africa entry-category-human_sciences entry-category-international_development entry-category-pests_and_diseases entry-author-wendie_norris entry-type-post entry" id="entry-6a00d834522f2b69e201b7c94b3bee970b">
   <div class="entry-inner">
			<h3 class="entry-header">Global health security, collaborating to stop epidemics</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><a href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b7c94b3c5a970b-pi"></a><a href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b7c94b3c5a970b-pi"><img alt="Shutterstock_29434846" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b7c94b3c5a970b-320wi" title="Shutterstock_29434846" /></a></p>
<p><span style="font-size: 12pt;"><span style="color: #ff0000;"><strong>Just</strong></span> three little words “global health security” but they represent such depths of meaning: A hundred years of modern scientific enquiry into infectious diseases&#0160;such as&#0160;yellow fever, malaria, and now zika.&#0160;The wakeup call of SARS and swine flu, where viruses with dramatic results leapt the species barrier. The galvanising effect of West Africa’s Ebola epidemic on the WHO, the international NGO and donor community and on governments. The concern over emerging and re-emerging infectious diseases, so many of them zoonotic in origin.</span></p>
<p><span style="font-size: 12pt;"><u><strong>What is global health security?<br /></strong></u>“Global health security” is defined as stopping the spread of infectious diseases and&#0160;antimicrobial drug&#0160;resistance across borders leading to a multicountry&#0160;event.&#0160; It arose as a concept in February 2014 with the launch of the <a href="https://www.ghsagenda.org/">Global Health Security Agenda</a> (GHSA), a commitment by&#0160;what is now 64 nations, international organizations and non-government stakeholders to address natural, accidental and deliberate biological threats. GHSA assess the health security of a country and a work package is agreed for improvements in disease surveillance/reporting systems, implementation of health regulations and capacity to respond to outbreaks.&#0160;</span></p>
<p><span style="font-size: 12pt;">In 2016, the G7 governments acted and decided to redirect funding into health system strengthening <u>and</u> global health security.&#0160;</span></p>
<p><span style="font-size: 12pt;">The UK supports the GHSA and so you might be interested to read, as I did, the recently published 2017 annual report of UK’s <a href="http://appmg-malaria.org.uk/">All-Party Parliamentary Group (APPG) for Malaria and Neglected Tropical Diseases</a> which describes the achievements of many collaborations.&#0160;&#0160;The&#0160;report,&#0160;<a href="https://www.cabi.org/Uploads/Appmg%20Annual%20Report%202017%20Final.pdf" rel="noopener noreferrer" target="_blank">Global Britain in the Fight against Malaria and Neglected Tropical Diseases</a></span><span style="font-size: 12pt;">is not yet on their website but&#0160; we have been allowed to host it so you can read it here.&#0160;Below I have pulled out the&#0160;collaborations particularly related to global health security and the GHSA.</span></p>

		</div>
					<a id="more"></a>
			<div class="entry-more">
				
<p style="text-align: center;"><span style="font-size: 12pt;">&#0160;<span style="text-decoration: underline;"><strong>Collaborations responsible for progress in 2017</strong></span></span></p>
<p><span style="font-size: 12pt;">The impact of collaboration is well-made in the opening Chair’s Report from Jeremy Lefroy MP: “Progress to date against both malaria and neglected tropical diseases (NTDs) has been the result of extensive collaboration between individual countries, WHO, NGOs, research institutions and the private sector*”.&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;&#0160;</span><span style="font-size: 12pt;"><span style="font-size: 10pt;">*private sector=drug donations by pharmaceutical companies</span>&#0160;</span></p>
<p><span style="font-size: 12pt;">Collaborations</span><span style="font-size: 12pt;">&#0160;include:</span></p>
<p style="padding-left: 30px;"><span style="font-size: 12pt;"><u>&#0160;UN General Assembly </u>2017: Country leaders across Africa, Asia Pacific, Europe and the Americas made new political and financial commitments to meet the WHO global goals of reducing malaria burden by 90% by 2030.&#0160;</span></p>
<p style="padding-left: 30px;"><span style="font-size: 12pt;"><u>World Health Assembly </u> 2017: &#0160;Member states are called upon to implement WHO’s <a href="http://www.who.int/features/2017/new-vector-control/en/">new vector control strategy</a> to guide integrated control 2017-2030 of a range of insect vectors (mosquitoes, flies and bugs) that transmit malaria, dengue, zika &#0160;and NTDs like Chagas and &#0160;Leishmaniasis. Costs: US$330 million annually (5 cents per person at risk per year).&#0160;</span></p>
<p style="padding-left: 30px;"><span style="font-size: 12pt;"><u>GSK’s RTS,S Malaria vaccine on trial in Ghana, Kenya and Malawi </u>2017: Partnership of WHO, GlaxoSmithKline, GAVI, Global Fund to fight AIDS, TB and Malaria, and UNITAID sets up vaccine trial focussed on children 5-17 months old (who are most at risk). It should produce the evidence needed to persuade other SubSahara African countries to apply this vaccine themselves.&#0160;&#0160;</span></p>
<p style="padding-left: 30px;"><span style="font-size: 12pt;"><span style="font-size: 12pt;"><u>Update on NTD collaboration 2017&#0160;<br /></u>This is &quot;working to deliver&#0160;the world&#39;s largest public health programme&quot; to over a billion people, and has halved the number at risk&#0160;of NTDs in just 5 years. Partnership between endemic country governments, donor governments, private and philanthropic sectors. It improved drug delivery and made treatments more effective; integrated mass drug administration for 7 of the NTDs saving time and money; and saw countries increase domestic financing of their NTD programmes. Drug donation by pharmaceutical companies (13 drugs valued at US$17.8 million to 2020) made this level of progress possible. 10 companies donate a mind-boggling number of tablets each year for African trypanosomiasis, Chagas disease, Lymphatic Filiariasis, Visceral Leishmaniasis, Schistosomiasis and <a class="zem_slink" href="http://en.wikipedia.org/wiki/Geohelminth" rel="wikipedia noopener noreferrer" target="_blank" title="Geohelminth">Soil-transmitted Helminths</a>.&#0160;&#0160;</span></span></p>
<p><span style="font-size: 12pt;"><span style="font-size: 12pt;">&#0160;Why did I include NTDs? This report&#0160;is not just about malaria, it is also about NTDs. Although these aren’t immediately linked to global health security, many of them are vector-borne or parasitic diseases and are treated with chemicals, so there is the potential for resistance to arise in the parasites and in the vectors. &#0160;A number of them are already classified as emerging/re-emerging infectious diseases and fit directly into global health security such as dengue, <a class="zem_slink" href="http://en.wikipedia.org/wiki/Chagas_disease" rel="wikipedia noopener noreferrer" target="_blank" title="Chagas disease">Chagas disease</a>, cysticercosis, and rabies. Thus I included above&#0160;the update on the NTD collaboration, a collaboration&#0160;that was launched in 2012 with the&#0160;<u>London Declaration on NTDs:</u></span></span></p>
<p><span style="font-size: 12pt;"><strong><span style="text-decoration: underline;">What else is in this report?</span> <br /></strong>Articles from experts and organizations.<br /></span><span style="font-size: 12pt;">I was drawn to <a href="http://www.jubileetribute.org/">The Queen Elizabeth Diamond Jubilee Trust</a>, set up to “leave a lasting legacy in honour of Her Majesty the Queen”. I didn’t know about this but they made it their mission over a 5 year period to eliminate blinding trachoma, an NTD, in the Commonwealth. &#0160;&#0160;I had heard of the Global Trachoma Mapping project, managed by Sightsavers, through writing&#0160; <a href="http://www.cabi.org/projects/case-studies/">CABI’s Global Health database – does it have a role to play in informing public health policy?</a> but not this Trust.</span></p>
<p><span style="font-size: 12pt;">Blinding trachoma is endemic in 16 Commonwealth countries. Since 2014, their trachoma initiative has provided sight-saving surgery to over 74,000 people and treated 12 million people with antibiotics. AS a result 11 commonwealth countries are now on <span style="text-decoration: underline;">track to reach elimination thresholds by 2020.</span></span></p>
<p><span style="font-size: 12pt;">Conclusion: <strong><span style="text-decoration: underline;"><br />more funding needed, counter rise in drug resistance, need for new innovations</span><br /> </strong> The report celebrates tremendous progress but also sounds a warning for global health security. The decline in malaria has stalled, and there were 5 million more new cases in 2016 than in 2015. The Chair links this to funding for malaria still being at 2010 levels. New funding and partners are being actively sought so we can progress to eradication and not lose hard won gains. Part of this funding is needed for new innovations in diagnostics, vaccines, and drugs to combat drug resistance emanating from the Greater Mekong region.&#0160;</span></p>
<p><span style="font-size: 12pt;">The fight to control drug resistance does not just mean keeping one step ahead with a new drug, it is also about effective regulation to control counterfeit drugs and unapproved drug formulations, as you can read below.</span></p>
<p><span style="color: #00bfbf; font-size: 12pt;"><strong>Further Reading</strong></span></p>
<ul>
<li><span style="font-size: 12pt;"><a href="https://ecdc.europa.eu/en/disease-vectors/facts/mosquito-factsheets">Mosquito factsheets from European centre for Disease Prevention and Control</a></span></li>
<li><span style="font-size: 12pt;"><a href="https://entomologytoday.org/2018/01/30/study-further-evidence-bed-bugs-transmit-chagas-disease-pathogen/">Study Offers Further Evidence of Bed Bugs’ Ability to Transmit Chagas Disease Pathogen</a></span></li>
<li><span style="font-size: 12pt;"><a href="https://www.smithsonianmag.com/science-nature/how-to-stop-next-animal-borne-pandemic-180967908/">Can Virus Hunters Stop the Next Pandemic Before It Happens?</a></span></li>
</ul>
<p><span style="font-size: 12pt;">These articles are or will be on CABI’s <a href="https://www.cabi.org/publishing-products/online-information-resources/global-health/">Global Health</a> database: &#0160;</span></p>
<ul>
<li><span style="font-size: 12pt;"><em><a href="http://cmr.asm.org/content/27/4/949.abstract">Emerging and Reemerging Neglected Tropical Diseases: a Review of Key Characteristics, Risk Factors, and the Policy and Innovation Environment&#0160;</a></em></span><a href="http://cmr.asm.org/content/27/4/949.abstract"></a><span style="font-size: 12pt;"><em>[Clinical Microbiology Reviews 2014]</em></span></li>
<li><span style="font-size: 12pt;"><a href="http://doi.wiley.com/10.1111/bcp.13503">Threats to global antimicrobial resistance control: Centrally approved and unapproved antibiotic formulations sold in India</a> <em>[</em><em>British Journal of Clinical Pharmacology</em><em>]</em></span></li>
</ul>
<fieldset class="zemanta-related">
<div class="zemanta-article-ul zemanta-article-ul-image" style="margin: 0px; padding: 0px; overflow: hidden;">
<div class="zemanta-article-ul-li-image zemanta-article-ul-li" style="background: none; list-style: none; margin: 2px 10px 10px 2px; padding: 0px; width: 84px; text-align: left; font-size: 11px; vertical-align: top; float: left; display: block;"><a href="http://cabiblog.typepad.com/hand_picked/2015/07/antibiotic-resistance.html" rel="noopener noreferrer" style="padding: 2px; border-radius: 2px; text-decoration: none; display: block; box-shadow: 0px 0px 4px #999;" target="_blank"><img src="http://i.zemanta.com/354479882_80_80.jpg" style="margin: 0px; padding: 0px; border: 0px currentColor; width: 80px; display: block; max-width: 100%;" /></a><a href="http://cabiblog.typepad.com/hand_picked/2015/07/antibiotic-resistance.html" rel="noopener noreferrer" style="padding: 5px 2px 0px; height: 80px; line-height: 12pt; overflow: hidden; text-decoration: none; display: block;" target="_blank">Antibiotic resistance: new findings</a></div>
<div class="zemanta-article-ul-li-image zemanta-article-ul-li" style="background: none; list-style: none; margin: 2px 10px 10px 2px; padding: 0px; width: 84px; text-align: left; font-size: 11px; vertical-align: top; float: left; display: block;"><a href="http://www.businessinsider.com/couple-gets-parasitic-hookworm-infection-punta-cana-what-to-know-2018-1" rel="noopener noreferrer" style="padding: 2px; border-radius: 2px; text-decoration: none; display: block; box-shadow: 0px 0px 4px #999;" target="_blank"><img src="http://i.zemanta.com/382410200_80_80.jpg" style="margin: 0px; padding: 0px; border: 0px currentColor; width: 80px; display: block; max-width: 100%;" /></a><a href="http://www.businessinsider.com/couple-gets-parasitic-hookworm-infection-punta-cana-what-to-know-2018-1" rel="noopener noreferrer" style="padding: 5px 2px 0px; height: 80px; line-height: 12pt; overflow: hidden; text-decoration: none; display: block;" target="_blank">A Canadian couple got infected by hookworm while walking on a beach - here&#39;s what to know about the parasites</a></div>
</div>
</fieldset>
			</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted by <a rel="author" href="http://profile.typepad.com/wendienorris">Wendie Norris</a> in <a href="http://cabiblog.typepad.com/hand_picked/africa/">Africa</a>, <a href="http://cabiblog.typepad.com/hand_picked/human_sciences/">Human Sciences</a>, <a href="http://cabiblog.typepad.com/hand_picked/international-development/">International Development</a>, <a href="http://cabiblog.typepad.com/hand_picked/pests-and-diseases/">Pests and diseases</a> </span> <span class="separator">|</span> <a class="permalink" href="http://cabiblog.typepad.com/hand_picked/2018/02/global-health-security-collaborating-to-stop-epidemics.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    
    <p class="entry-footer-tags font-entryfooter">
        Tags:
        All-Party Parliamentary Group for Malaria and Neglected Tropical Diseases, antimicrobial resistance, drug resistance, emerging infectious diseases, global health security, global health security agenda, malaria, neglected tropical diseases, plasmodium, reemerging infectious diseases
    </p>
    


		<!-- post footer links -->

	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
	<div class="comments" id="all-comments">
		<h3 class="comments-header">Comments</h3>
		
		<div class="comments-content" id="comments-content">
                <!-- comment list -->

		</div>
        
	</div>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898ea="</form>";</script>
<script type="text/javascript">var ffe51c373e0873b7778b6324a0b5533 = '<form id="comment-form" action="';</script>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898za = '" method="post"><input type="hidden" name="entry_xid" id="comment-entry-xid" value="6a00d834522f2b69e201b7c94b3bee970b" \/><input type="hidden" name="token" value="1517842023-a8ffc525b29637ec0529004c6350f036a83d88f7:UZQmt9jmygBVethU" \/>';</script>
<script type="text/javascript">var OOcd55d4dc47109d7b462b01c7dd4dab = "aHR0cDovL2NhYmlibG9nLnR5cGVwYWQuY29tLy5zZXJ2aWNlcy9jb21tZW50cw";</script>
<script type="text/javascript">var bad4dd7c10b264b7d90174cd4d55dc00 = atob(OOcd55d4dc47109d7b462b01c7dd4dab);</script>

<!-- comment-form-atp -->

	
<div id="atp-comments">
    
        <div id="comment-preview" class="hiddenBox">
	<h3 id="header-verify-comment" class="comments-header font-entryheader  hiddenBox">Verify your Comment</h3>
    <h3 id="header-preview-comment" class="comments-header font-entryheader  hiddenBox">Previewing your Comment</h3>
	<div class="comments-content font-entrybody">
		<div class="comment comment-has-avatar">
			<div id="comment-preview-content" class="comment-content">
			</div>
			<p class="comment-footer">
				Posted by: 
				<span id="comment-preview-author"></span>&nbsp;|&nbsp;<span id="comment-preview-datetime"></span>
			</p>
		</div>
	</div>
</div>
<div id="comment-preview-confirmation" class="font-entrybody hiddenBox yellowBox">
    <p>This is only a preview. Your comment has not yet been posted.</p>
        <form id="comment-preview-form"
                method="post"
                onsubmit="atpComments.interceptPost(1); return false;">
                <input type="submit" class="form-control font-entrybody" name="post" id="comment-confirm-post" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;"/>
                <input type="submit" class="form-control font-entrybody"  name="edit" id="comment-edit" value="&nbsp;&nbsp;Edit&nbsp;&nbsp;" onclick="atpComments.previewOnly(2); return false;"/>
        <span id="previewFormSpinner" class="hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </form>
</div>

<div id="comment-error" class="hiddenBox font-entrybody redBox">	    
   Your comment could not be posted. Error type: <span id="comment-error-msg"></span> 
</div>	
<div id="comment-complete" class="hiddenBox font-entrybody  redBox">
    Your comment has been saved. Comments are moderated and will not appear until approved by the author. <a href="javascript:void 0;" onclick="window.location.hash='#comment-form';window.location.reload(false)">Post another comment</a>
</div>	
<div id="comment-captcha" class="hiddenBox yellowBox font-entrybody">	
    <div id="captchaText">
	    <p id="captchaFailMsg" class="captchaErrorText hiddenBox">The letters and numbers you entered did not match the image. Please try again.</p>	    	        
	    <p>As a final step before posting your comment, enter the letters and numbers you see in the image below. This prevents automated programs from posting comments.</p>
	    <p><span id="comment-captcha-viewalt">Having trouble reading this image? <a href="#comment-captcha" onClick="atpComments.generateReCaptcha();">View an alternate.</a></span></p>
    </div>
    <form id="comment-captcha-form" 
		  method="post"
		  onsubmit="atpComments.submitWithReCaptcha(); return false;">
    <div id="recaptcha_content">
      <noscript>
        <iframe src="6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e" height="300" width="500" frameborder="0"></iframe><br />
        <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
        <input type='hidden' name='recaptcha_response_field' value='manual_challenge' />
      </noscript>
    </div>
  <script type="text/javascript">
    $(document).ready(function() {
        Recaptcha.create("6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e",
                         "recaptcha_content", {
                             theme: "red",
                             callback: Recaptcha.focus_response_field
        });
    });
  </script>
        <p>
            <input type="submit" name="continue" id="captcha-continue" value="&nbsp;Continue&nbsp;" />
            <span id="captchaFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </p>
    </form>
</div>

    
	<div id="primary-comment-form" class="comment-form">
	    
	    <script type="text/javascript">document.write(ffe51c373e0873b7778b6324a0b5533+bad4dd7c10b264b7d90174cd4d55dc00+c943723d42e77e9214eb884a1d898za);</script>
	    
    		<div class="comments-open">
    		<i class="fa fa-comment"></i><h2 class="comments-open-header font-entryheader" id="comment-title">Post a comment</h2>
    			<div id="comments-open-content" class="comments-open-content font-entrybody">
    									
    				    <p class="comments-open-moderated font-entrybody">
    						Comments are moderated, and will not appear until the author has approved them.
    					</p>
    				
				
    									
    					<div id="comments-open-login" style="display: none;">
                  <div class="login-list font-entrybody">
                      
                      <span class="first">Comment below or sign in with</span> <span class="typepad"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=d5ccf8a3c7b0c7a2f8e75d74bf3bdd37f95aeebb&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F02%2Fglobal-health-security-collaborating-to-stop-epidemics.html&_portal=typepad">Typepad</a></span> <span class="facebook"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=d5ccf8a3c7b0c7a2f8e75d74bf3bdd37f95aeebb&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F02%2Fglobal-health-security-collaborating-to-stop-epidemics.html&_portal=typepad&service=facebook">Facebook</a></span> <span class="twitter"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=d5ccf8a3c7b0c7a2f8e75d74bf3bdd37f95aeebb&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F02%2Fglobal-health-security-collaborating-to-stop-epidemics.html&_portal=typepad&service=twitter">Twitter</a></span><span class="googleplus"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=d5ccf8a3c7b0c7a2f8e75d74bf3bdd37f95aeebb&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F02%2Fglobal-health-security-collaborating-to-stop-epidemics.html&_portal=typepad&service=gplus">Google+</a></span><span>and <a href="https://www.typekey.com/t/typekey/login?v=1.0&t=d5ccf8a3c7b0c7a2f8e75d74bf3bdd37f95aeebb&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F02%2Fglobal-health-security-collaborating-to-stop-epidemics.html&_portal=typepad&service=openid">more...</a></span>
                      
                  </div>
                  <div class="clr"></div>
    					</div>
    					<div id="comments-open-logout" style="display: none;">
    						You are currently signed in as
    						<span id="commenter-name">(nobody)</span>.
    						<a href="http://cabiblog.typepad.com/.services/sitelogout?to=https%3A%2F%2Fwww.typekey.com%2Ft%2Ftypekey%2F%3F__mode%3Dlogout%26_return%3Dhttp%253A%252F%252Fcabiblog.typepad.com%252Fhand_picked%252F2018%252F02%252Fglobal-health-security-collaborating-to-stop-epidemics.html">Sign Out</a>
    					</div>
    				
                    	<div id="comments-open-text" style="display:none;">
        					<textarea id="comment-text" name="text" rows="10" cols="30" onkeyup="atpComments.maxTextArea(this, 64000);" class="form-control"></textarea>
            				
            				<p class="comments-open-subtext font-entrybody">
            				    (URLs automatically linked.)
            				</p>			
            				                    					
        				</div>
    				    <div id="comments-open-data" class="font-entrybody">
                            <p>Your Information</p>
                            <p>
                                (Name and email address are required. Email address will not be displayed with the comment.)
                            
                            </p>
			    
    						<p>
    							<input id="comment-author" at:default="Name" name="author" size="30" value="Name" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-author" id="comment-author-error" class="comment-error hiddenBox">Name is required to post a comment</label>
    						</p>
    						<p>
    							<input id="comment-email" at:default="Email Address" name="email" size="30" value="Email Address" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-email" id="comment-email-error" class="comment-error hiddenBox">Please enter a valid email address</label>
    						</p>
    						<p>
    							<input id="comment-url" at:default="Web Site URL" name="url" size="30" value="Web Site URL" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-url" id="comment-url-error" class="comment-error hiddenBox">Invalid URL</label>
    						</p>

    					</div>
    		    </div>
                <div id="comments-open-footer" class="comments-open-footer font-entrybody" style="display:none;">
    				<input type="submit" name="post" id="comment-post-button" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;" disabled="true" class="form-control font-entrybody"/>
    				<input type="submit" name="preview" id="comment-preview-button" value="&nbsp;Preview&nbsp;" onclick="atpComments.previewOnly(1); return false;" disabled="true" class="form-control font-entrybody  preview-button"/>

    				<span id="commentEntryFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
    			</div>
    		</div>
	    		
	    <script type="text/javascript">document.write(c943723d42e77e9214eb884a1d898ea);</script>
	    
	    <noscript>
		
		<p>Please enable JavaScript if you would like to comment on this blog.</p>
				
		
	    </noscript>
	</div>
</div>





    
    




						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar2 -->


<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://cabiblog.typepad.com/.services/blog/6a00d834522f2b69e200d834522f3069e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-custom_html module">
    <div class="module-content">
<a href="http://cabiinvasives.wordpress.com/"><img src="http://cabiblog.typepad.com/hand_picked/inv_blog_ad.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>
<a href="http://blog.plantwise.org"><img src="http://cabiblog.typepad.com/hand_picked/pw_blog_ad.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>

    </div>
</div>
<div class="module-custom_html module">
    <div class="module-content">
<a href="http://www.cabi.org"><img src="http://cabiblog.typepad.com/hand_picked/Written%20by%20CABI%20Experts.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>
    </div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/02/global-health-security-collaborating-to-stop-epidemics.html">Global health security, collaborating to stop epidemics</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/01/dr-rob-reeder-goes-bananas-about-pests-and-diseases-on-the-urban-farm-podcast-.html">Dr Rob Reeder goes 'bananas' about pests and diseases on the Urban Farm Podcast </a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/01/how-genetically-modified-organisms-gmos-enter-the-food-chain-in-non-gmo-producing-countries.html">How Genetically Modified Organisms (GMOs) Enter the Food Chain in non-GMO Producing Countries</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/01/building-capacity-for-greater-food-security-in-pakistan.html">Building capacity for greater food security in Pakistan</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/01/around-the-world-in-80-spices.html">Around the World in 80 Spices, with P N Ravindran</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/01/invasive-alien-plants-carol-ellison.html">"Invasive Alien Plants" by Carol Ellison</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/01/the-baby-boomer-travel-market-is-booming.html">The Baby Boomer Travel Market is Booming! by Ian Patterson</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/12/cabi-board-member-paulus-vershuren-explains-how-cabi-is-delivering-on-sdg17-partnerships-for-the-goa.html">CABI board member Paulus Vershuren explains how CABI is delivering on SDG17: Partnerships for the Goals</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/12/cabi-board-member-dr-prem-warrior-explains-how-cabi-is-delivering-on-sdg-15-life-on-land.html">CABI board member Dr Prem Warrior explains how CABI is delivering on SDG15: Life on Land</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/12/cabi-board-member-professor-dame-anne-glover-explains-how-cabi-is-delivering-on-sdg-12-.html">CABI board member Professor Dame Anne Glover explains how CABI is delivering on SDG12: Responsible Consumption and Production</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-calendar module">
	<h2 class="module-header">February 2018</h2>
	<div class="module-content table-responsive">
		<table class="table" summary="Monthly calendar with links to each day's posts">
                        <tr>
                                                                 <th>Sun</th>
                                                                 <th>Mon</th>
                                                                 <th>Tue</th>
                                                                 <th>Wed</th>
                                                                 <th>Thu</th>
                                                                 <th>Fri</th>
                                                                 <th>Sat</th>
                                
                        </tr>
                                                   <tr>
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>1</td>
                                
                                                   
                                        <td>2</td>
                                
                                                   
                                        <td>3</td>
                                </tr>
                                                   <tr>
                                        <td>4</td>
                                
                                                   
                                        <td><a href="http://cabiblog.typepad.com/hand_picked/2018/02/global-health-security-collaborating-to-stop-epidemics.html">5</a></td>
                                
                                                   
                                        <td>6</td>
                                
                                                   
                                        <td>7</td>
                                
                                                   
                                        <td>8</td>
                                
                                                   
                                        <td>9</td>
                                
                                                   
                                        <td>10</td>
                                </tr>
                                                   <tr>
                                        <td>11</td>
                                
                                                   
                                        <td>12</td>
                                
                                                   
                                        <td>13</td>
                                
                                                   
                                        <td>14</td>
                                
                                                   
                                        <td>15</td>
                                
                                                   
                                        <td>16</td>
                                
                                                   
                                        <td>17</td>
                                </tr>
                                                   <tr>
                                        <td>18</td>
                                
                                                   
                                        <td>19</td>
                                
                                                   
                                        <td>20</td>
                                
                                                   
                                        <td>21</td>
                                
                                                   
                                        <td>22</td>
                                
                                                   
                                        <td>23</td>
                                
                                                   
                                        <td>24</td>
                                </tr>
                                                   <tr>
                                        <td>25</td>
                                
                                                   
                                        <td>26</td>
                                
                                                   
                                        <td>27</td>
                                
                                                   
                                        <td>28</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                </tr>
                        
		</table>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/02/index.html">February 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2018/01/index.html">January 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/12/index.html">December 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/11/index.html">November 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/10/index.html">October 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/09/index.html">September 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/08/index.html">August 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/index.html">July 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/index.html">June 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/05/index.html">May 2017</a></li>
									</ul>
									<p class="module-more"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<div id="google_ads" class="module-typelist module">
<h2 class="module-header">Google Ads</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><script type="text/javascript"><!--
google_ad_client = "pub-9711575696197704";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
//2007-01-17: Hand Picked blog
google_ad_channel = "0278431567";
google_color_border = "CCCCCC";
google_color_bg = "FFFFFF";
google_color_link = "00BDE6";
google_color_text = "808080";
google_color_url = "62BB55";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></li>
			
		</ul>
	</div>
</div>

<div id="hand_crafted_google_analytics" class="module-typelist module">
<h2 class="module-header"><!--Hand Crafted Google Analytics--></h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note-label"><!--Hand Crafted Analytics Typepad--></div><div class="typelist-note"><script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-675243-3";
urchinTracker();
</script></div></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
				</div>
			</div>
			



<!-- include featherlight-gallery.tt -->
<script src="//cdnjs.cloudflare.com/ajax/libs/detect_swipe/2.1.3/jquery.detect_swipe.min.js"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.gallery.min.js" type="text/javascript" charset="utf-8"></script>
<script>
  // console.log("version: ",jQuery.fn.jquery);
/* use title attribute as caption for image */
  $.featherlightGallery.prototype.afterContent = function() {
    var caption = this.$currentTarget.find('img').attr('title');
    var curImg = this.$instance.find('img');
    if (curImg.width() < 200) {
        curImg.css({"padding-right":"60px","padding-left":"60px"});
    }
    if (curImg.height() < 200) {
        curImg.css({"padding-top":"60px","padding-bottom":"60px"});
    }
    if (caption !== undefined) {
      this.$instance.find('.caption').remove();
      if (typeof $ !== 'function') {
        /* in some cases jQuery $ is redefined as j, if so, use that */
          j('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
      }
      else $('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
    }
    else this.$instance.find('.caption').remove();
  };
  // make scrolling gallery fit width of parent
  $(".gallery-scroll").width( $("#featherlight-gallery").width() - 4 );
  $( window ).bind("resize", function(){
    if (typeof $ !== 'function') {
      j(".gallery-scroll").width( j("#featherlight-gallery").width() - 4 );
    }
    else {
      $(".gallery-scroll").width( $("#featherlight-gallery").width() - 4 );
    }
  });
</script>




		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=543951&amp;user_id=862922&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.core" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.core" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://cabiblog.typepad.com/hand_picked/2018/02/global-health-security-collaborating-to-stop-epidemics.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2018%2F02%2Fglobal-health-security-collaborating-to-stop-epidemics.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
