<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="indigenous peoples, indigenous peoples week, indigenous tourism" />
        <meta name="description" content="Planeta.com, a website promoting “conscious travel”, has designated the 7-13 August as Indigenous Peoples Week, when it aims to promote news, social media and storytelling about indigenous peoples and tourism. Like many themes in tourism, this is one where there..." />




        <link rel="stylesheet" href="http://cabiblog.typepad.com/hand_picked/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v40942ce:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="http://static.typepad.com/.shared:v40942ce:typepad:en_us/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (Atom)" href="http://cabiblog.typepad.com/hand_picked/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (RSS 1.0)" href="http://cabiblog.typepad.com/hand_picked/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (RSS 2.0)" href="http://cabiblog.typepad.com/hand_picked/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v40942ce:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d834522f2b69e200d834522f3069e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Indigenous people and tourism" />
<meta property="og:site_name" content="CABI Blogs: hand picked... and carefully sorted" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://cabiblog.typepad.com/hand_picked/2017/08/indigenous-people-and-tourism.html" />
<meta property="og:description" content="Planeta.com, a website promoting “conscious travel”, has designated the 7-13 August as Indigenous Peoples Week, when it aims to promote news, social media and storytelling about indigenous peoples and tourism. Like many themes in tourism, this is one where there..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b7c9146e0a970b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Indigenous people and tourism">
<meta name="twitter:description" content="Planeta.com, a website promoting “conscious travel”, has designated the 7-13 August as Indigenous Peoples Week, when it aims to promote news, social media and storytelling about indigenous peoples and tourism. Like many themes in tourism, this is one where there...">
<meta name="twitter:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b7c9146e0a970b-pi">



        <title>CABI Blogs: hand picked... and carefully sorted: Indigenous people and tourism</title>
        <link rel="start" href="http://cabiblog.typepad.com/hand_picked/" title="Home" />
        <link rel="prev" href="http://cabiblog.typepad.com/hand_picked/2017/07/cabi-participates-in-a-regional-forum-on-enhancing-global-food-security-through-science-technology-a.html?no_prefetch=1" title="CABI participates in  a regional forum on Enhancing Global Food Security through Science, Technology and Innovation" />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-three-column post">
	
	<div id="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://cabiblog.typepad.com/hand_picked/" accesskey="1">CABI Blogs: hand picked... and carefully sorted</a></h1>
		<h2 id="banner-description">
		</h2>
	</div>
</div>






			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							
<!-- sidebar1 -->


<div id="subscribe" class="module-typelist module">
<h2 class="module-header">Subscribe</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
			
		</ul>
	</div>
</div>

<div class="module-widget module" id="widget-FeedBurner_standard">
	<div class="module-content">
    	<a href="http://feeds.feedburner.com/HandPickedAndCarefullySorted" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="http://feeds.feedburner.com/HandPickedAndCarefullySorted" title="Subscribe to my feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a>
	</div>
</div><div class="module-widget module" id="widget-FeedBurner_fb_email">
	<div class="module-content">
    	<a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=653265&amp;loc=en_US">Subscribe to CABI | hand picked... and carefully sorted by Email</a>
	</div>
</div><div class="module-categories module">
	<h2 class="module-header"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/africa/">Africa</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/agricultural-finance/">Agricultural Finance</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/agriculture/">Agriculture</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/animal_sciences/">Animal Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/biodiversity/">Biodiversity</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/cassava-agronomy/">cassava agronomy</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/climate-change/">climate change</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/commodity-crops/">Commodity crops</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/conference/">Conference</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/crop-health/">Crop health</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/current_affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/development-communications/">Development communications</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/extension/">Extension</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/fertilizer/">Fertilizer</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/gender/">Gender</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/hidden-hunger/">Hidden hunger</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/human_sciences/">Human Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/international-development/">International Development</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/leisure_and_tourism/">Leisure and Tourism</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/mobile/">Mobile</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/nutrition/">Nutrition</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/open-data/">Open data</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/pests-and-diseases/">Pests and diseases</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/plant-clinic/">Plant clinic</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/plant_sciences/">Plant Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/radio/">Radio</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/research/">research</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/soil/">soil</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/swine-flu/">Swine Flu</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/the_environment/">The Environment</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/trade/">Trade</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/value-chain/">value chain</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://cabiblog.typepad.com/hand_picked/archives.html">See More</a>
	</div>
</div>
<div id="about" class="module-typelist module">
<h2 class="module-header">About</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2006/11/about_hand_pick.html"><!--1-->About hand picked... and carefully sorted</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/handpicked-typepad-blog-cookies.html"><!--2-->Handpicked Blog Cookie Policy</a><br /></li>
			
		</ul>
	</div>
</div>

<div id="handpicked_authors" class="module-typelist module">
<h2 class="module-header">Handpicked Authors</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/claire-beverley.html" ><!-- 01 -->Claire Beverley</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/claire_teeling.html" ><!-- 02 -->Claire Teeling</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/david_hemming.html" ><!-- 03 -->David Hemming</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/david_simpson.html" >David Simpson</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/gareth_richards.html" >Gareth Richards</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/isobel-hoskins.html" >Isobel Hoskins</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/janice-osborn.html" >Janice Osborn</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/katherine_cameron.html" >Katherine Cameron</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/mark-palmer.html" >Mark Palmer</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/philip_roberts.html" >Philip Roberts</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/rachel_wood.html" >Rachel Wood</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/robert-taylor.html" >Robert Taylor</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/tim_holmes.html" >Tim Holmes</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/vera-barbosa.html" >Vera Barbosa</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/vicki_bonham.html" >Vicki Bonham</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/wendie-norris.html" >Wendie Norris</a><br /></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://cabiblog.typepad.com/hand_picked/2017/07/cabi-participates-in-a-regional-forum-on-enhancing-global-food-security-through-science-technology-a.html">&laquo; CABI participates in  a regional forum on Enhancing Global Food Security through Science, Technology and Innovation</a> |
	<a class="content-nav-main" href="http://cabiblog.typepad.com/hand_picked/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v40942ce:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "765590|false";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">August 10, 2017</h2>


<div class="entry-category-leisure_and_tourism entry-author-dave_simpson entry-type-post entry" id="entry-6a00d834522f2b69e201b7c9146ea9970b">
   <div class="entry-inner">
			<h3 class="entry-header">Indigenous people and tourism</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b7c9146e0a970b-pi" style="display: inline;"><img alt="Pow-wow-249204" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e201b7c9146e0a970b image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b7c9146e0a970b-800wi" title="Pow-wow-249204" /></a><br />Planeta.com, a website promoting “conscious travel”, has designated the 7-13 August as <a href="http://planeta.com/ipw7/" rel="noopener noreferrer" target="_blank">Indigenous Peoples Week</a>, when it aims to promote news, social media and storytelling about indigenous peoples and tourism. Like many themes in tourism, this is one where there is both a positive and a negative side. Where tourism development is led and managed by indigenous people, it can not only be a source of income, but help to maintain traditions, culture and crafts. But all too often tourism has instead exploited vulnerable populations, with the most extreme cases being the ‘<a href="http://www.survivalinternational.org/news/10735" rel="noopener noreferrer" target="_blank">human safaris</a>’ where tourists are taken to places such as India’s Andaman Islands to view and photograph tribal populations as if they were animals in a zoo. Indigenous peoples in the worst examples can suffer from diseases newly introduced by visitors, or be vulnerable to both financial and sexual exploitation. Indigenous peoples with little economic or political power can also be displaced from their traditional territories to make way for tourist development, or prohibited from using natural resources in areas designated for conservation and ecotourism.&#0160;</p>
		</div>
					<a id="more"></a>
			<div class="entry-more">
				The <a href="http://www.un.org/esa/socdev/unpfii/documents/5session_factsheet1.pdf" rel="noopener noreferrer" target="_blank">United Nations estimates</a> that there are more than 370 million indigenous people spread across 70 countries worldwide. Practicing unique traditions, they retain social, cultural, economic and political characteristics that are distinct from those of the dominant societies in which they live. The UN does not have an official definition of “indigenous”. Among other definitions, a common one is “the descendents of those who inhabited a country or a geographical region at the time when people of different cultures or ethnic origins arrived”. Among the indigenous peoples are those of the Americas (for example, the Lakota in the USA, the Mayas in Guatemala or the Aymaras in Bolivia), the Inuit and Aleutians of the circumpolar region, the Saami of northern Europe, the Aborigines and Torres Strait Islanders of Australia and the Maori of New Zealand. Canada is perhaps the place where indigenous tourism is most under the control of the indigenous populations, with regional associations linked with the <a href="https://aboriginalcanada.ca/corporate/" rel="noopener noreferrer" target="_blank">Aboriginal Tourism Association of Canada</a> which aims to support the growth of Aboriginal tourism in Canada and address the demand for development and marketing of authentic Aboriginal&#0160;experiences.&#0160;
<p>Searching <a href="http://www.cabi.org/leisuretourism/" rel="noopener noreferrer" target="_blank">CABI&#39;s Leisure Tourism website</a> for literature on indigenous tourism, I found over 500 journal articles and book chapters. Indigenous tourism research was reviewed by Whitford and Ruhanen (2016). They suggest that that sustainability issues underpin and shape a substantive proportion of published Indigenous tourism research to date. The challenge now is to gain a more comprehensive understanding of Indigenous tourism from the perspective of Indigenous stakeholders themselves. In the same Special Issue of the <em>Journal of Sustainable Tourism</em>, Fletcher et al. (2016) discuss successful Indigenous tourism development and provide a global comparison of best practice to inform future decision-making processes in achieving sustainable Indigenous tourism development. It is argued that the effectiveness of governance structures and the level of involvement of Indigenous stakeholders as well as the selection of legislative and policy instruments are key to ensuring a more sustainable approach to Indigenous tourism development.&#0160;</p>
<p>Cassel and Maureira (2017) give a case study of Quebec, Canada, where Indigenous tourism has received increased attention and economic importance in recent years. Tourism is put forward as positive for economic as well as social and cultural development, through alternative income opportunities and the revalorization of traditions and cultural practices. From interviews with people in different ethnic nations, it was found that Indigenous tourism influences the ways in which individuals see themselves, and how they perceive their identity and culture.&#0160;</p>
<p>Indigenous tourism in ‘Outback’ areas of Australia is discussed by Taylor et al. (2015). Corbari et al. (2016) report from Brazil on the potential of Indigenous Cultural Week in the Community of Tekohá Ocoy as a means of dissemination and socio-cultural appreciation through tourism. Schneider and Alvarenga (2015) discuss tourism development in indigenous land in the Brazilian Amazon, where tourism was identified by the indigenous peoples themselves as being a viable alternative economic activity to deforestation. The methodology of development of tourism products involved a series of activities, such as tourism workshops, interchange, register, planning tourist routes, proposals related to infrastructure and market studies specifically designed for each ethnic group.&#0160;</p>
<p>Koot (2016) discusses the case of the Bushmen in the Kalahari, and how the Bushmen are an &quot;Indigenous brand&quot; that attracts tourists, creating revenue that trickles down into the area but hardly to those who <em>are </em>the brand. Taylor (2017) analyses a community-based Indigenous tourism project in a rural Maya village in Mexico&#39;s Yucatan. It is suggested that the project has exacerbated existing tensions and has arguably widened the gap between the politically and economically powerful and less powerful, marginalized families in the community. Tang and Hui (2014) examine legal empowerment of indigenous peoples participation in tourism development in ethnic areas of China.&#0160;</p>
<p>The Council of Hemispheric Affairs website carried an article in 2014 on the <a href="http://www.coha.org/deteriorating-cultures-the-destructive-effects-of-tribal-tourism/" rel="noopener noreferrer" target="_blank">destructive effects of tribal tourism</a>. Information on many indigenous peoples has been collated on the <a href="http://www.indigenouspeople.net/">http://www.</a><a href="http://www.indigenouspeople.net/" rel="noopener noreferrer" target="_blank">indigenouspeople.net/ </a>website.&#0160;</p>
<p><strong>References</strong></p>
<p>Cassel, S. H., Maureira, T. M., 2017, Performing identity and culture in Indigenous tourism - a study of Indigenous communities in Québec, Canada., Journal of Tourism and Cultural Change, Vol. 15, No. 1, <a href="http://www.tandfonline.com/doi/full/10.1080/14766825.2015.1125910" rel="noopener noreferrer" target="_blank">pp. 1-14</a></p>
<p>Corbari, S. D., Bahl, M., Souza, S. do R. de, 2016, Reflections on concepts and definitions regarding tourism involving indigenous communities., Investigaciones Turísticas, No. No.12, <a href="https://rua.ua.es/dspace/bitstream/10045/61310/1/Investigaciones_Turisticas_12_03.pdf" rel="noopener noreferrer" target="_blank">pp. 50-72</a></p>
<p>Fletcher, C., Pforr, C., Brueckner, M., 2016, Factors influencing Indigenous engagement in tourism development: an international perspective., Journal of Sustainable Tourism, Vol. 24, No. 8/9, <a href="http://www.tandfonline.com/doi/full/10.1080/09669582.2016.1173045" rel="noopener noreferrer" target="_blank">pp. 1100-1120</a></p>
<p>Koot, S. P., 2016, Contradictions of capitalism in the South African Kalahari: Indigenous Bushmen, their brand and baasskap in tourism., Journal of Sustainable Tourism, Vol. 24, No. 8/9, <a href="http://www.tandfonline.com/doi/full/10.1080/09669582.2016.1158825" rel="noopener noreferrer" target="_blank">pp. 1211-1226</a></p>
<p>Schneider, A. H., Alvarenga, F., 2015, Participative development of tourism products in indigenous lands located in the Brazilian Amazon., Revista Brasileira de Ecoturismo, Vol. 8, No. 1, <a href="http://www.sbecotur.org.br/rbecotur/seer/index.php/ecoturismo/article/view/845/771" rel="noopener noreferrer" target="_blank">pp. 159-175</a></p>
<p>Tang Bing, Hui Hong, 2014, A study on legal empowerment of indigenous peoples participation in tourism development in ethnic areas: a discussion with Zuo Bing, Bao Jigang., Tourism Tribune, Vol. 29, No. 7, <a href="http://www.lyxk.com.cn/EN/Y2014/V29/I7/39" rel="noopener noreferrer" target="_blank">pp. 39-46</a></p>
<p>Taylor, A., Carson, D. B., Carson, D. A., Brokensha, H., 2015, &#39;Walkabout&#39; tourism: the Indigenous tourism market for Outback Australia., Journal of Hospitality and Tourism Management, Vol. 24, <a href="https://doi.org/10.1016/j.jhtm.2015.04.002" rel="noopener noreferrer" target="_blank">pp. 9-17</a></p>
<p>Taylor, S. R., 2017, Issues in measuring success in community-based Indigenous tourism: elites, kin groups, social capital, gender dynamics and income flows., Journal of Sustainable Tourism, Vol. 25, No. 3, <a href="http://www.tandfonline.com/doi/full/10.1080/09669582.2016.1217871" rel="noopener noreferrer" target="_blank">pp. 433-449</a></p>
<p>Whitford, M., Ruhanen, L., 2016, Indigenous tourism research, past and present: where to from here?, Journal of Sustainable Tourism, Vol. 24, No. 8/9, <a href="http://dx.doi.org/10.1080/09669582.2016.1189925" rel="noopener noreferrer" target="_blank">pp. 1080-1099</a></p>
<p>&#0160;</p>
<p>&#0160;</p>
<p>&#0160;</p>
			</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted by <a rel="author" href="http://profile.typepad.com/berksblade">Dave Simpson</a> in <a href="http://cabiblog.typepad.com/hand_picked/leisure_and_tourism/">Leisure and Tourism</a> </span> <span class="separator">|</span> <a class="permalink" href="http://cabiblog.typepad.com/hand_picked/2017/08/indigenous-people-and-tourism.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    
    <p class="entry-footer-tags font-entryfooter">
        Tags:
        indigenous peoples, indigenous peoples week, indigenous tourism
    </p>
    


		<!-- post footer links -->

	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
	<div class="comments" id="all-comments">
		<h3 class="comments-header">Comments</h3>
		
		<div class="comments-content" id="comments-content">
                <!-- comment list -->

		</div>
        
	</div>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898ea="</form>";</script>
<script type="text/javascript">var ffe51c373e0873b7778b6324a0b5533 = '<form id="comment-form" action="';</script>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898za = '" method="post"><input type="hidden" name="entry_xid" id="comment-entry-xid" value="6a00d834522f2b69e201b7c9146ea9970b" \/><input type="hidden" name="token" value="1502799399-a01850be8f3fa1012c117ec92927dcbbc15c12d1:g1ogWgOWIYaKQ7Zq" \/>';</script>
<script type="text/javascript">var OOcd55d4dc47109d7b462b01c7dd4dab = "aHR0cDovL2NhYmlibG9nLnR5cGVwYWQuY29tLy5zZXJ2aWNlcy9jb21tZW50cw";</script>
<script type="text/javascript">var bad4dd7c10b264b7d90174cd4d55dc00 = atob(OOcd55d4dc47109d7b462b01c7dd4dab);</script>

<!-- comment-form-atp -->

	
<div id="atp-comments">
    
        <div id="comment-preview" class="hiddenBox">
	<h3 id="header-verify-comment" class="comments-header font-entryheader  hiddenBox">Verify your Comment</h3>
    <h3 id="header-preview-comment" class="comments-header font-entryheader  hiddenBox">Previewing your Comment</h3>
	<div class="comments-content font-entrybody">
		<div class="comment comment-has-avatar">
			<div id="comment-preview-content" class="comment-content">
			</div>
			<p class="comment-footer">
				Posted by: 
				<span id="comment-preview-author"></span>&nbsp;|&nbsp;<span id="comment-preview-datetime"></span>
			</p>
		</div>
	</div>
</div>
<div id="comment-preview-confirmation" class="font-entrybody hiddenBox yellowBox">
    <p>This is only a preview. Your comment has not yet been posted.</p>
        <form id="comment-preview-form"
                method="post"
                onsubmit="atpComments.interceptPost(1); return false;">
                <input type="submit" class="form-control font-entrybody" name="post" id="comment-confirm-post" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;"/>
                <input type="submit" class="form-control font-entrybody"  name="edit" id="comment-edit" value="&nbsp;&nbsp;Edit&nbsp;&nbsp;" onclick="atpComments.previewOnly(2); return false;"/>
        <span id="previewFormSpinner" class="hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </form>
</div>

<div id="comment-error" class="hiddenBox font-entrybody redBox">	    
   Your comment could not be posted. Error type: <span id="comment-error-msg"></span> 
</div>	
<div id="comment-complete" class="hiddenBox font-entrybody  redBox">
    Your comment has been saved. Comments are moderated and will not appear until approved by the author. <a href="javascript:void 0;" onclick="window.location.hash='#comment-form';window.location.reload(false)">Post another comment</a>
</div>	
<div id="comment-captcha" class="hiddenBox yellowBox font-entrybody">	
    <div id="captchaText">
	    <p id="captchaFailMsg" class="captchaErrorText hiddenBox">The letters and numbers you entered did not match the image. Please try again.</p>	    	        
	    <p>As a final step before posting your comment, enter the letters and numbers you see in the image below. This prevents automated programs from posting comments.</p>
	    <p><span id="comment-captcha-viewalt">Having trouble reading this image? <a href="#comment-captcha" onClick="atpComments.generateReCaptcha();">View an alternate.</a></span></p>
    </div>
    <form id="comment-captcha-form" 
		  method="post"
		  onsubmit="atpComments.submitWithReCaptcha(); return false;">
    <div id="recaptcha_content">
      <noscript>
        <iframe src="6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e" height="300" width="500" frameborder="0"></iframe><br />
        <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
        <input type='hidden' name='recaptcha_response_field' value='manual_challenge' />
      </noscript>
    </div>
  <script type="text/javascript">
    $(document).ready(function() {
        Recaptcha.create("6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e",
                         "recaptcha_content", {
                             theme: "red",
                             callback: Recaptcha.focus_response_field
        });
    });
  </script>
        <p>
            <input type="submit" name="continue" id="captcha-continue" value="&nbsp;Continue&nbsp;" />
            <span id="captchaFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </p>
    </form>
</div>

    
	<div id="primary-comment-form" class="comment-form">
	    
	    <script type="text/javascript">document.write(ffe51c373e0873b7778b6324a0b5533+bad4dd7c10b264b7d90174cd4d55dc00+c943723d42e77e9214eb884a1d898za);</script>
	    
    		<div class="comments-open">
    		<i class="fa fa-comment"></i><h2 class="comments-open-header font-entryheader" id="comment-title">Post a comment</h2>
    			<div id="comments-open-content" class="comments-open-content font-entrybody">
    									
    				    <p class="comments-open-moderated font-entrybody">
    						Comments are moderated, and will not appear until the author has approved them.
    					</p>
    				
				
    									
    					<div id="comments-open-login" style="display: none;">
                  <div class="login-list font-entrybody">
                      
                      <span class="first">Comment below or sign in with</span> <span class="typepad"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=525ca65860dfed4139d4d2096ce21f628267f1d0&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F08%2Findigenous-people-and-tourism.html&_portal=typepad">Typepad</a></span> <span class="facebook"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=525ca65860dfed4139d4d2096ce21f628267f1d0&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F08%2Findigenous-people-and-tourism.html&_portal=typepad&service=facebook">Facebook</a></span> <span class="twitter"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=525ca65860dfed4139d4d2096ce21f628267f1d0&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F08%2Findigenous-people-and-tourism.html&_portal=typepad&service=twitter">Twitter</a></span><span class="googleplus"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=525ca65860dfed4139d4d2096ce21f628267f1d0&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F08%2Findigenous-people-and-tourism.html&_portal=typepad&service=gplus">Google+</a></span><span>and <a href="https://www.typekey.com/t/typekey/login?v=1.0&t=525ca65860dfed4139d4d2096ce21f628267f1d0&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F08%2Findigenous-people-and-tourism.html&_portal=typepad&service=openid">more...</a></span>
                      
                  </div>
                  <div class="clr"></div>
    					</div>
    					<div id="comments-open-logout" style="display: none;">
    						You are currently signed in as
    						<span id="commenter-name">(nobody)</span>.
    						<a href="http://cabiblog.typepad.com/.services/sitelogout?to=https%3A%2F%2Fwww.typekey.com%2Ft%2Ftypekey%2F%3F__mode%3Dlogout%26_return%3Dhttp%253A%252F%252Fcabiblog.typepad.com%252Fhand_picked%252F2017%252F08%252Findigenous-people-and-tourism.html">Sign Out</a>
    					</div>
    				
                    	<div id="comments-open-text" style="display:none;">
        					<textarea id="comment-text" name="text" rows="10" cols="30" onkeyup="atpComments.maxTextArea(this, 64000);" class="form-control"></textarea>
            				
            				<p class="comments-open-subtext font-entrybody">
            				    (URLs automatically linked.)
            				</p>			
            				                    					
        				</div>
    				    <div id="comments-open-data" class="font-entrybody">
                            <p>Your Information</p>
                            <p>
                                (Name and email address are required. Email address will not be displayed with the comment.)
                            
                            </p>
			    
    						<p>
    							<input id="comment-author" at:default="Name" name="author" size="30" value="Name" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-author" id="comment-author-error" class="comment-error hiddenBox">Name is required to post a comment</label>
    						</p>
    						<p>
    							<input id="comment-email" at:default="Email Address" name="email" size="30" value="Email Address" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-email" id="comment-email-error" class="comment-error hiddenBox">Please enter a valid email address</label>
    						</p>
    						<p>
    							<input id="comment-url" at:default="Web Site URL" name="url" size="30" value="Web Site URL" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-url" id="comment-url-error" class="comment-error hiddenBox">Invalid URL</label>
    						</p>

    					</div>
    		    </div>
                <div id="comments-open-footer" class="comments-open-footer font-entrybody" style="display:none;">
    				<input type="submit" name="post" id="comment-post-button" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;" disabled="true" class="form-control font-entrybody"/>
    				<input type="submit" name="preview" id="comment-preview-button" value="&nbsp;Preview&nbsp;" onclick="atpComments.previewOnly(1); return false;" disabled="true" class="form-control font-entrybody  preview-button"/>

    				<span id="commentEntryFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
    			</div>
    		</div>
	    		
	    <script type="text/javascript">document.write(c943723d42e77e9214eb884a1d898ea);</script>
	    
	    <noscript>
		
		<p>Please enable JavaScript if you would like to comment on this blog.</p>
				
		
	    </noscript>
	</div>
</div>





    
    




						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar2 -->


<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://cabiblog.typepad.com/.services/blog/6a00d834522f2b69e200d834522f3069e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-custom_html module">
    <div class="module-content">
<a href="http://cabiinvasives.wordpress.com/"><img src="http://cabiblog.typepad.com/hand_picked/inv_blog_ad.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>
<a href="http://blog.plantwise.org"><img src="http://cabiblog.typepad.com/hand_picked/pw_blog_ad.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>

    </div>
</div>
<div class="module-custom_html module">
    <div class="module-content">
<a href="http://www.cabi.org"><img src="http://cabiblog.typepad.com/hand_picked/Written%20by%20CABI%20Experts.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>
    </div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/08/indigenous-people-and-tourism.html">Indigenous people and tourism</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/cabi-participates-in-a-regional-forum-on-enhancing-global-food-security-through-science-technology-a.html">CABI participates in  a regional forum on Enhancing Global Food Security through Science, Technology and Innovation</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/building-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html">Building a climate-smart value chain: The role of research, development and technology</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/biocontrol-whats-that-my-experience-at-cabi.html">“Biocontrol? What’s that?”: My experience at CABI</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/tourism-and-sustainable-development-in-africa.html">Tourism and sustainable development in Africa</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/building-a-climate-smart-cassava-value-chain-the-role-of-partnerships.html">Building a climate-smart cassava value chain: The role of partnerships</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/how-three-major-cabi-books-on-livestock-breeds-are-used-in-education-research-and-policy-influencing.html">CABI Books on Livestock Breeds and Breeding Are Essential Resource for Education, Research and Policy Influencing</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/taking-the-power-back.html">Taking the power back</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/world-environment-day-2017-connecting-people-to-nature.html">World Environment Day 2017 - "Connecting People to Nature"</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/author-of-month-blog-olfaction-in-animal-behaviour-and-welfare-birte-nielsen.html">Author of Month Blog: Olfaction in Animal Behaviour and Welfare, Birte L. Nielsen</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-calendar module">
	<h2 class="module-header">August 2017</h2>
	<div class="module-content table-responsive">
		<table class="table" summary="Monthly calendar with links to each day's posts">
                        <tr>
                                                                 <th>Sun</th>
                                                                 <th>Mon</th>
                                                                 <th>Tue</th>
                                                                 <th>Wed</th>
                                                                 <th>Thu</th>
                                                                 <th>Fri</th>
                                                                 <th>Sat</th>
                                
                        </tr>
                                                   <tr>
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>1</td>
                                
                                                   
                                        <td>2</td>
                                
                                                   
                                        <td>3</td>
                                
                                                   
                                        <td>4</td>
                                
                                                   
                                        <td>5</td>
                                </tr>
                                                   <tr>
                                        <td>6</td>
                                
                                                   
                                        <td>7</td>
                                
                                                   
                                        <td>8</td>
                                
                                                   
                                        <td>9</td>
                                
                                                   
                                        <td><a href="http://cabiblog.typepad.com/hand_picked/2017/08/indigenous-people-and-tourism.html">10</a></td>
                                
                                                   
                                        <td>11</td>
                                
                                                   
                                        <td>12</td>
                                </tr>
                                                   <tr>
                                        <td>13</td>
                                
                                                   
                                        <td>14</td>
                                
                                                   
                                        <td>15</td>
                                
                                                   
                                        <td>16</td>
                                
                                                   
                                        <td>17</td>
                                
                                                   
                                        <td>18</td>
                                
                                                   
                                        <td>19</td>
                                </tr>
                                                   <tr>
                                        <td>20</td>
                                
                                                   
                                        <td>21</td>
                                
                                                   
                                        <td>22</td>
                                
                                                   
                                        <td>23</td>
                                
                                                   
                                        <td>24</td>
                                
                                                   
                                        <td>25</td>
                                
                                                   
                                        <td>26</td>
                                </tr>
                                                   <tr>
                                        <td>27</td>
                                
                                                   
                                        <td>28</td>
                                
                                                   
                                        <td>29</td>
                                
                                                   
                                        <td>30</td>
                                
                                                   
                                        <td>31</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                </tr>
                        
		</table>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/08/index.html">August 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/index.html">July 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/index.html">June 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/05/index.html">May 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/04/index.html">April 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/03/index.html">March 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/02/index.html">February 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/01/index.html">January 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2016/12/index.html">December 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2016/11/index.html">November 2016</a></li>
									</ul>
									<p class="module-more"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<div id="google_ads" class="module-typelist module">
<h2 class="module-header">Google Ads</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><script type="text/javascript"><!--
google_ad_client = "pub-9711575696197704";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
//2007-01-17: Hand Picked blog
google_ad_channel = "0278431567";
google_color_border = "CCCCCC";
google_color_bg = "FFFFFF";
google_color_link = "00BDE6";
google_color_text = "808080";
google_color_url = "62BB55";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></li>
			
		</ul>
	</div>
</div>

<div id="hand_crafted_google_analytics" class="module-typelist module">
<h2 class="module-header"><!--Hand Crafted Google Analytics--></h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note-label"><!--Hand Crafted Analytics Typepad--></div><div class="typelist-note"><script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-675243-3";
urchinTracker();
</script></div></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
				</div>
			</div>
			


<!-- include featherlight-gallery.tt -->
<script src="//cdnjs.cloudflare.com/ajax/libs/detect_swipe/2.1.3/jquery.detect_swipe.min.js"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.gallery.min.js" type="text/javascript" charset="utf-8"></script>
<script>
/* use title attribute as caption for image */
  $.featherlightGallery.prototype.afterContent = function() {
    var caption = this.$currentTarget.find('img').attr('title');
    var curImg = this.$instance.find('img');
    if (curImg.width() < 200) {
        curImg.css({"padding-right":"60px","padding-left":"60px"});
    }
    if (curImg.height() < 200) {
        curImg.css({"padding-top":"60px","padding-bottom":"60px"});
    }
    if (caption !== undefined) {
      this.$instance.find('.caption').remove();
      if (typeof $ !== 'function') {
        /* in some cases jQuery $ is redefined as j, if so, use that */
          j('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
      }
      else $('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
    }
    else this.$instance.find('.caption').remove();
  };
  // make scrolling gallery fit width of parent
  var bodyWidth =  $("#featherlight-gallery").width();
  var galleryWidth = $(".featherlight-gallery").width();
  var scrollWidth = $(".gallery-scroll").width();
  $(".gallery-scroll").width(bodyWidth);
  $( window ).bind("resize", function(){
    if (typeof $ !== 'function') {
      bodyWidth =  j("#featherlight-gallery").width();
      j(".gallery-scroll").width(bodyWidth);
    }
    else {
      bodyWidth =  $("#featherlight-gallery").width();
      $(".gallery-scroll").width(bodyWidth);
    }
  });
</script>


		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=543951&amp;user_id=862922&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.core" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.core" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- featherlight-gallery requires jquery load it here -->
<script type="text/javascript" src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<!-- include featherlight-gallery.tt -->
<script src="//cdnjs.cloudflare.com/ajax/libs/detect_swipe/2.1.3/jquery.detect_swipe.min.js"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.gallery.min.js" type="text/javascript" charset="utf-8"></script>
<script>
/* use title attribute as caption for image */
  $.featherlightGallery.prototype.afterContent = function() {
    var caption = this.$currentTarget.find('img').attr('title');
    var curImg = this.$instance.find('img');
    if (curImg.width() < 200) {
        curImg.css({"padding-right":"60px","padding-left":"60px"});
    }
    if (curImg.height() < 200) {
        curImg.css({"padding-top":"60px","padding-bottom":"60px"});
    }
    if (caption !== undefined) {
      this.$instance.find('.caption').remove();
      if (typeof $ !== 'function') {
        /* in some cases jQuery $ is redefined as j, if so, use that */
          j('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
      }
      else $('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
    }
    else this.$instance.find('.caption').remove();
  };
  // make scrolling gallery fit width of parent
  var bodyWidth =  $("#featherlight-gallery").width();
  var galleryWidth = $(".featherlight-gallery").width();
  var scrollWidth = $(".gallery-scroll").width();
  $(".gallery-scroll").width(bodyWidth);
  $( window ).bind("resize", function(){
    if (typeof $ !== 'function') {
      bodyWidth =  j("#featherlight-gallery").width();
      j(".gallery-scroll").width(bodyWidth);
    }
    else {
      bodyWidth =  $("#featherlight-gallery").width();
      $(".gallery-scroll").width(bodyWidth);
    }
  });
</script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://cabiblog.typepad.com/hand_picked/2017/08/indigenous-people-and-tourism.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F08%2Findigenous-people-and-tourism.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
