<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="This is the second of a two-part blog series following my visit to Africa supported by CABI’s development bursary The first blog in this series described the Africa Cassava Agronomy Initiative (ACAI) and how it aims to improve cassava agronomy..." />




        <link rel="stylesheet" href="http://cabiblog.typepad.com/hand_picked/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v1d92451:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


        <link rel="alternate" type="application/atom+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (Atom)" href="http://cabiblog.typepad.com/hand_picked/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (RSS 1.0)" href="http://cabiblog.typepad.com/hand_picked/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (RSS 2.0)" href="http://cabiblog.typepad.com/hand_picked/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v1d92451:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d834522f2b69e200d834522f3069e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Building a climate-smart value chain: The role of research, development and technology" />
<meta property="og:site_name" content="CABI Blogs: hand picked... and carefully sorted" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://cabiblog.typepad.com/hand_picked/2017/07/building-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html" />
<meta property="og:description" content="This is the second of a two-part blog series following my visit to Africa supported by CABI’s development bursary The first blog in this series described the Africa Cassava Agronomy Initiative (ACAI) and how it aims to improve cassava agronomy..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b8d295fb13970c-600wi" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b8d295f9a9970c-600wi" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201bb09aedc0d970d-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Building a climate-smart value chain: The role of research, development and technology">
<meta name="twitter:description" content="This is the second of a two-part blog series following my visit to Africa supported by CABI’s development bursary The first blog in this series described the Africa Cassava Agronomy Initiative (ACAI) and how it aims to improve cassava agronomy...">
<meta name="twitter:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b8d295fb13970c-pi">



        <title>CABI Blogs: hand picked... and carefully sorted: Building a climate-smart value chain: The role of research, development and technology</title>
        <link rel="start" href="http://cabiblog.typepad.com/hand_picked/" title="Home" />
        <link rel="prev" href="http://cabiblog.typepad.com/hand_picked/2017/07/biocontrol-whats-that-my-experience-at-cabi.html?no_prefetch=1" title="“Biocontrol? What’s that?”: My experience at CABI" />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-three-column post">
	
	<div id="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://cabiblog.typepad.com/hand_picked/" accesskey="1">CABI Blogs: hand picked... and carefully sorted</a></h1>
		<h2 id="banner-description">
		</h2>
	</div>
</div>






			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							
<!-- sidebar1 -->


<div id="subscribe" class="module-typelist module">
<h2 class="module-header">Subscribe</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
			
		</ul>
	</div>
</div>

<div class="module-widget module" id="widget-FeedBurner_standard">
	<div class="module-content">
    	<a href="http://feeds.feedburner.com/HandPickedAndCarefullySorted" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="http://feeds.feedburner.com/HandPickedAndCarefullySorted" title="Subscribe to my feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a>
	</div>
</div><div class="module-widget module" id="widget-FeedBurner_fb_email">
	<div class="module-content">
    	<a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=653265&amp;loc=en_US">Subscribe to CABI | hand picked... and carefully sorted by Email</a>
	</div>
</div><div class="module-categories module">
	<h2 class="module-header"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/africa/">Africa</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/agricultural-finance/">Agricultural Finance</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/agriculture/">Agriculture</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/animal_sciences/">Animal Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/biodiversity/">Biodiversity</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/cassava-agronomy/">cassava agronomy</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/climate-change/">climate change</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/commodity-crops/">Commodity crops</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/conference/">Conference</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/crop-health/">Crop health</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/current_affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/development-communications/">Development communications</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/extension/">Extension</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/fertilizer/">Fertilizer</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/gender/">Gender</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/hidden-hunger/">Hidden hunger</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/human_sciences/">Human Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/international-development/">International Development</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/leisure_and_tourism/">Leisure and Tourism</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/mobile/">Mobile</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/nutrition/">Nutrition</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/open-data/">Open data</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/pests-and-diseases/">Pests and diseases</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/plant-clinic/">Plant clinic</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/plant_sciences/">Plant Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/radio/">Radio</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/research/">research</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/soil/">soil</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/swine-flu/">Swine Flu</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/the_environment/">The Environment</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/trade/">Trade</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/value-chain/">value chain</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://cabiblog.typepad.com/hand_picked/archives.html">See More</a>
	</div>
</div>
<div id="about" class="module-typelist module">
<h2 class="module-header">About</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2006/11/about_hand_pick.html"><!--1-->About hand picked... and carefully sorted</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/handpicked-typepad-blog-cookies.html"><!--2-->Handpicked Blog Cookie Policy</a><br /></li>
			
		</ul>
	</div>
</div>

<div id="handpicked_authors" class="module-typelist module">
<h2 class="module-header">Handpicked Authors</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/claire-beverley.html" ><!-- 01 -->Claire Beverley</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/claire_teeling.html" ><!-- 02 -->Claire Teeling</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/david_hemming.html" ><!-- 03 -->David Hemming</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/david_simpson.html" >David Simpson</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/gareth_richards.html" >Gareth Richards</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/isobel-hoskins.html" >Isobel Hoskins</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/janice-osborn.html" >Janice Osborn</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/katherine_cameron.html" >Katherine Cameron</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/mark-palmer.html" >Mark Palmer</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/philip_roberts.html" >Philip Roberts</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/rachel_wood.html" >Rachel Wood</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/robert-taylor.html" >Robert Taylor</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/tim_holmes.html" >Tim Holmes</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/vera-barbosa.html" >Vera Barbosa</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/vicki_bonham.html" >Vicki Bonham</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/wendie-norris.html" >Wendie Norris</a><br /></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://cabiblog.typepad.com/hand_picked/2017/07/biocontrol-whats-that-my-experience-at-cabi.html">&laquo; “Biocontrol? What’s that?”: My experience at CABI</a> |
	<a class="content-nav-main" href="http://cabiblog.typepad.com/hand_picked/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v1d92451:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "765590|false";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">July 17, 2017</h2>


<div class="entry-category-africa entry-category-agriculture entry-category-cassava_agronomy entry-category-development_communications entry-category-extension entry-category-fertilizer entry-category-international_development entry-category-nutrition entry-category-research entry-category-trade entry-category-value_chain entry-author-cabi entry-type-post entry" id="entry-6a00d834522f2b69e201b7c90ba3d6970b">
   <div class="entry-inner">
			<h3 class="entry-header">Building a climate-smart value chain: The role of research, development and technology</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b8d295f677970c-pi" style="display: inline;"></a><em>This is the second of a two-part blog series following my visit to Africa supported by CABI’s development bursary </em></p>
<p><em> <a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b8d295fb13970c-pi" style="display: inline;"><img alt="ACAI 2" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e201b8d295fb13970c image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b8d295fb13970c-800wi" title="ACAI 2" /></a></em></p>
<p>The <a href="http://cabiblog.typepad.com/hand_picked/2017/07/building-a-climate-smart-cassava-value-chain-the-role-of-partnerships.html" rel="noopener" target="_blank">first blog in this series</a> described the Africa Cassava Agronomy Initiative (ACAI) and how it aims to improve cassava agronomy to increase production and productivity, as well as how ACAI partnerships could build a climate-smart cassava value chain. This second blog is about the role research, development and technology in building the resilience of the cassava value chain. It talks about how agricultural diversification can help farmers and other cassava value chain actors adapt to the uncertainties of climate change through intercropping and sustainably intensifying cassava production.</p>

		</div>
					<a id="more"></a>
			<div class="entry-more">
				
<p>At the end of the 5-day ACAI planning meeting in Zanzibar (19 to 23 June), I had the opportunity to interview Dr Veronica NE Uzokwe - the lead scientist in charge of ACAI research activities in Tanzania.</p>
<p><em>Q: What is your specific role in the ACAI project?</em></p>
<p>“I coordinate ACAI’s research activities in Tanzania, while working closely with Agricultural Research Institutes and development partners in charge of implementing the ACAI’s use cases in Tanzania. Specifically, I supervise the establishment of field trials to demonstrate the cassava-sweet potato intercropping use cases. I also help develop tools for targeting improved agronomic technologies, such as fertiliser recommendation and high starch, to different farming systems and niches for crop production.”</p>
<p><em>Q: As a scientist/agronomist, do you consider cassava as a climate-smart crop in sub-Saharan Africa?</em></p>
<p>“In sub-Saharan Africa, the climate has been unstable, and most widely consumed food crops like maize (which is the basis of most food cultures) sometimes fail to reach maturity because of drought. Thus, farmers need alternative food security crops which can withstand and adapt to the effects of climate change.</p>
<p>Cassava is considered “a poor man’s crop” because it is commonly cultivated by smallholder farmers and also viewed as a product that is not easily commercialised – in as much as it widely consumed in Nigeria and Tanzania. Cassava has also been identified by industries as a raw material, such as, starch; high quality cassava flour; snacks (for nutritional diversification); used by textile industries; pharmaceutical industries; alcoholic beverages (beer); bio fortified cassava (yellow cassava). Cassava peels and chips are also used as a source of animal feed but the supply of cassava to feed producing companies has not matched demand even though there is always a demand for these materials.</p>
<p>Smallholder farmers believe that cassava can perform well under minimal or low soil fertility and moisture content. This is true to a large extent, especially when compared to other crops that farming households depend on for sustenance and trade. This means that producing cassava, in the face of climate change can help promote food security, improve livelihood and reduce poverty.</p>
<p>However, because cassava is mainly grown by smallholder farmers, its overall production and productivity is below its attainable potential. In addition, these smallholders do not usually go into large scale production of cassava because compared to other crops they grow, the income from cassava is very low, hence they only produce cassava for household consumption, as a substitute crop, rather than on a commercial scale. This means that in sub-Saharan Africa, a yield gap exists in cassava production which should be narrowed. There is a need to improve cassava productivity through best fit agronomy so as to extend the production and productivity of cassava beyond the current scale.”</p>
<p><strong> <a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b8d295f8ab970c-pi" style="display: inline;"></a> <a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b8d295f9a9970c-pi" style="display: inline;"><img alt="Dr NE v" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e201b8d295f9a9970c image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201b8d295f9a9970c-800wi" title="Dr NE v" /></a></strong><span style="font-size: 8pt;">Photo</span>: <span style="font-size: 8pt;"><em>Dr Veronica NE Uzokwe - lead scientist in charge of ACAI research activities in Tanzania.</em></span></p>
<p><em>Q: As cassava has been identified as a climate- smart crop, how is ACAI helping to bridge this yield gap in cassava productivity</em>?</p>
<p>ACAI’s major goal is to increase the production (the quantity of cassava produced irrespective of the land area) and productivity (quantity produced per unit area) of cassava. ACAI does not operate in isolation. This is why it is called a demand driven project in the sense that we work with development partners at different points of the cassava value chain to produce and put into use our agronomic technology and Decision Support Tools &#0160;to drive the demand for cassava. In this case, the ACAI development partners including Mennonite Economic Development Associates, Cassava Adding Value for Africa, Farm Concern International, Minjingu fertilizer limited were able to identify the gaps of cassava production in Tanzania.</p>
<p>In the ACAI project, each development partner is tasked with specific challenges towards increasing cassava productivity. For instance, the Mennonite Economic Development Associates identified improving the variety of cassava and appropriate fertiliser recommendations are key solutions to increasing cassava productivity. Cassava Adding Value for Africa identified that there is an inadequate supply of cassava root to cassava processing factories throughout the year. Farm Concern International works with extension agents who transfer new and existing knowledge to farmers and also help to link farmers to profitable markets.</p>
<p>In addition, CABI, as a strategic partner will help organise cassava value chain clusters and also promote the technology developed by ACAI through various communication channels. Through research, technology and partnerships, ACAI is able to generate and disseminate appropriate technologies which can help increase cassava productivity.”</p>
<p><em>Q: What are these technologies ACAI is developing to bridge the cassava yield gap in Tanzania</em>?</p>
<p>“ACAI’s technology is referred to as use-cases. Each uses-case serves as a platform to solving a particular cassava productivity challenge. ACAI’s six use-cases are;</p>
<ol>
<li><em>Fertiliser recommendation</em> – For some time now, there has not been appropriate fertiliser recommendation for optimum cassava production. Most smallholder farmers do not use fertiliser for cassava production. Hence, they do not achieve the optimum production and productivity of cassava. From preliminary studies from a sister project (Support to Agriculture for research and development in Africa) proved that cassava responds to fertiliser application. Therefore, the ACAI project is working on nutrient omission trials where we established over 300 field trials to develop site specific fertiliser recommendations. These recommendations will be scaled out to other areas where the project is not directly implemented.</li>
<li><em>Fertiliser blending</em> – One of the major constraints that smallholder farmers have in applying fertiliser to their cassava fields is poor access to complete fertiliser blends, as what is usually available is single fertilisers (fertiliser with single nutrients). Also, the fertiliser blends available were specifically produced for crops like vegetables and rice. Therefore, ACAI is partnering with fertiliser companies like Minjingu fertilizer Limited to be able to recommend appropriate fertiliser types and blend that are best suited to cassava production.</li>
<li><em>Best planting practices</em> – Another major constraint to increasing cassava productivity is unavailability of site specific information for land preparation, planting materials as well as planting practicing. Thus, ACAI is developing appropriate land preparation and planting methods such as ridging, stem-cutting length and planting orientation tillage practices to address the problems encountered in this area.</li>
<li><em>Intercropping </em>– Delayed harvest is another constraint to smallholder cassava production as cassava is a long duration crop. Hence, in Zanzibar, ACAI project is working in collaboration with Farm Concern International to generate appropriate cassava/sweet potato intercropping patterns to help farmers diversify their incomes and also sustainably intensify their food production. Farm Concern International has suggested sweet potato as an associate crop because of its commercial importance in Zanzibar. Therefore, the smallholder can harvest their sweet potato in the short term for income prior to harvesting their long duration cassava. As both cassava and sweet potatoes are root crops and heavy miners of soil nutrients, it is very important to have the right intercropping pattern in order to generate optimum cassava and sweet potato yield.</li>
<li><em>Scheduled planting</em> – Smallholder farmers need the drive to produce cassava as an income source. Most cassava factories, which smallholder farmers supply with cassava roots, complain about cassava supply from farmers not matching their yearly processing demand. Traditionally, the smallholder farmers harvest their field in piecemeal over a year. However, they are not sure of the best period to plant or harvest for optimum root and starch yield. It is for this reason that the ACAI project partnered with Cassava Adding Value for Africa to develop Decision Support Tools for scheduled cassava planting trial over different planting and harvesting windows of the year to determine the best planting and harvesting period as well as the minimum rainfall for optimum cassava &#0160;root and starch yield.</li>
<li><em>High starch content</em> – Due to different planting and harvesting periods, smallholder farmers are also curious to obtain Decision Support Tools or technologies that provide information on the best period to harvest cassava with high starch content. This is because most processing factories which these farmers supply cassava roots tend to pay farmers according to starch content and cassava quality. Usually, from experience, these smallholder farmers know that cassava harvested after a long drought with immediate rainfall prior to harvest tends to have low starch content. Therefore, the ACAI project is varying the planting of cassava at different times of the year to ascertain the possibility of planting and harvesting cassava over various periods. This will ensure that famers are able to supply cassava roots to the processing factories throughout the year.”</li>
</ol>
<p><a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201bb09aedc0d970d-pi" style="display: inline;"><img alt="IITA" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e201bb09aedc0d970d image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201bb09aedc0d970d-800wi" title="IITA" /></a></p>
<p><em>Q: Finally, how does ACAI hope to promote the uptake of these technologies along the value chain?</em></p>
<p>“The ACAI project will generate decision support tools to enable partners and extension workers to pass this knowledge to farmers. In this case, a household and farm based survey will be conducted using an electronic device - open data kit. This will generate information and also give feedback to smallholder farmers and value chain stakeholders through the use of mobile phones which an average smallholder farmer can afford.”</p>
<p><em>by Bookie Ezeomah, CABI</em></p>
			</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted by <a rel="author" href="http://profile.typepad.com/chrisanddave">CABI</a> in <a href="http://cabiblog.typepad.com/hand_picked/africa/">Africa</a>, <a href="http://cabiblog.typepad.com/hand_picked/agriculture/">Agriculture</a>, <a href="http://cabiblog.typepad.com/hand_picked/cassava-agronomy/">cassava agronomy</a>, <a href="http://cabiblog.typepad.com/hand_picked/development-communications/">Development communications</a>, <a href="http://cabiblog.typepad.com/hand_picked/extension/">Extension</a>, <a href="http://cabiblog.typepad.com/hand_picked/fertilizer/">Fertilizer</a>, <a href="http://cabiblog.typepad.com/hand_picked/international-development/">International Development</a>, <a href="http://cabiblog.typepad.com/hand_picked/nutrition/">Nutrition</a>, <a href="http://cabiblog.typepad.com/hand_picked/research/">research</a>, <a href="http://cabiblog.typepad.com/hand_picked/trade/">Trade</a>, <a href="http://cabiblog.typepad.com/hand_picked/value-chain/">value chain</a> </span> <span class="separator">|</span> <a class="permalink" href="http://cabiblog.typepad.com/hand_picked/2017/07/building-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    


		<!-- post footer links -->

	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
	<div class="comments" id="all-comments">
		<h3 class="comments-header">Comments</h3>
		
		<div class="comments-content" id="comments-content">
                <!-- comment list -->

		</div>
        
	</div>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898ea="</form>";</script>
<script type="text/javascript">var ffe51c373e0873b7778b6324a0b5533 = '<form id="comment-form" action="';</script>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898za = '" method="post"><input type="hidden" name="entry_xid" id="comment-entry-xid" value="6a00d834522f2b69e201b7c90ba3d6970b" \/><input type="hidden" name="token" value="1500349053-42052a82b9ee66ec25d26985d4c01030cd5abf0a:dh4DNsGIwzS7z1JI" \/>';</script>
<script type="text/javascript">var OOcd55d4dc47109d7b462b01c7dd4dab = "aHR0cDovL2NhYmlibG9nLnR5cGVwYWQuY29tLy5zZXJ2aWNlcy9jb21tZW50cw";</script>
<script type="text/javascript">var bad4dd7c10b264b7d90174cd4d55dc00 = atob(OOcd55d4dc47109d7b462b01c7dd4dab);</script>

<!-- comment-form-atp -->

	
<div id="atp-comments">
    
        <div id="comment-preview" class="hiddenBox">
	<h3 id="header-verify-comment" class="comments-header font-entryheader  hiddenBox">Verify your Comment</h3>
    <h3 id="header-preview-comment" class="comments-header font-entryheader  hiddenBox">Previewing your Comment</h3>
	<div class="comments-content font-entrybody">
		<div class="comment comment-has-avatar">
			<div id="comment-preview-content" class="comment-content">
			</div>
			<p class="comment-footer">
				Posted by: 
				<span id="comment-preview-author"></span>&nbsp;|&nbsp;<span id="comment-preview-datetime"></span>
			</p>
		</div>
	</div>
</div>
<div id="comment-preview-confirmation" class="font-entrybody hiddenBox yellowBox">
    <p>This is only a preview. Your comment has not yet been posted.</p>
        <form id="comment-preview-form"
                method="post"
                onsubmit="atpComments.interceptPost(1); return false;">
                <input type="submit" class="form-control font-entrybody" name="post" id="comment-confirm-post" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;"/>
                <input type="submit" class="form-control font-entrybody"  name="edit" id="comment-edit" value="&nbsp;&nbsp;Edit&nbsp;&nbsp;" onclick="atpComments.previewOnly(2); return false;"/>
        <span id="previewFormSpinner" class="hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </form>
</div>

<div id="comment-error" class="hiddenBox font-entrybody redBox">	    
   Your comment could not be posted. Error type: <span id="comment-error-msg"></span> 
</div>	
<div id="comment-complete" class="hiddenBox font-entrybody  redBox">
    Your comment has been saved. Comments are moderated and will not appear until approved by the author. <a href="javascript:void 0;" onclick="window.location.hash='#comment-form';window.location.reload(false)">Post another comment</a>
</div>	
<div id="comment-captcha" class="hiddenBox yellowBox font-entrybody">	
    <div id="captchaText">
	    <p id="captchaFailMsg" class="captchaErrorText hiddenBox">The letters and numbers you entered did not match the image. Please try again.</p>	    	        
	    <p>As a final step before posting your comment, enter the letters and numbers you see in the image below. This prevents automated programs from posting comments.</p>
	    <p><span id="comment-captcha-viewalt">Having trouble reading this image? <a href="#comment-captcha" onClick="atpComments.generateReCaptcha();">View an alternate.</a></span></p>
    </div>
    <form id="comment-captcha-form" 
		  method="post"
		  onsubmit="atpComments.submitWithReCaptcha(); return false;">
    <div id="recaptcha_content">
      <noscript>
        <iframe src="6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e" height="300" width="500" frameborder="0"></iframe><br />
        <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
        <input type='hidden' name='recaptcha_response_field' value='manual_challenge' />
      </noscript>
    </div>
  <script type="text/javascript">
    $(document).ready(function() {
        Recaptcha.create("6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e",
                         "recaptcha_content", {
                             theme: "red",
                             callback: Recaptcha.focus_response_field
        });
    });
  </script>
        <p>
            <input type="submit" name="continue" id="captcha-continue" value="&nbsp;Continue&nbsp;" />
            <span id="captchaFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </p>
    </form>
</div>

    
	<div id="primary-comment-form" class="comment-form">
	    
	    <script type="text/javascript">document.write(ffe51c373e0873b7778b6324a0b5533+bad4dd7c10b264b7d90174cd4d55dc00+c943723d42e77e9214eb884a1d898za);</script>
	    
    		<div class="comments-open">
    		<i class="fa fa-comment"></i><h2 class="comments-open-header font-entryheader" id="comment-title">Post a comment</h2>
    			<div id="comments-open-content" class="comments-open-content font-entrybody">
    									
    				    <p class="comments-open-moderated font-entrybody">
    						Comments are moderated, and will not appear until the author has approved them.
    					</p>
    				
				
    									
    					<div id="comments-open-login" style="display: none;">
                  <div class="login-list font-entrybody">
                      
                      <span class="first">Comment below or sign in with</span> <span class="typepad"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=6850adfb2d70fc9ac2cb3f7a0064bf7a05444846&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F07%2Fbuilding-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html&_portal=typepad">Typepad</a></span> <span class="facebook"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=6850adfb2d70fc9ac2cb3f7a0064bf7a05444846&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F07%2Fbuilding-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html&_portal=typepad&service=facebook">Facebook</a></span> <span class="twitter"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=6850adfb2d70fc9ac2cb3f7a0064bf7a05444846&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F07%2Fbuilding-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html&_portal=typepad&service=twitter">Twitter</a></span><span class="googleplus"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=6850adfb2d70fc9ac2cb3f7a0064bf7a05444846&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F07%2Fbuilding-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html&_portal=typepad&service=gplus">Google+</a></span><span>and <a href="https://www.typekey.com/t/typekey/login?v=1.0&t=6850adfb2d70fc9ac2cb3f7a0064bf7a05444846&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F07%2Fbuilding-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html&_portal=typepad&service=openid">more...</a></span>
                      
                  </div>
                  <div class="clr"></div>
    					</div>
    					<div id="comments-open-logout" style="display: none;">
    						You are currently signed in as
    						<span id="commenter-name">(nobody)</span>.
    						<a href="http://cabiblog.typepad.com/.services/sitelogout?to=https%3A%2F%2Fwww.typekey.com%2Ft%2Ftypekey%2F%3F__mode%3Dlogout%26_return%3Dhttp%253A%252F%252Fcabiblog.typepad.com%252Fhand_picked%252F2017%252F07%252Fbuilding-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html">Sign Out</a>
    					</div>
    				
                    	<div id="comments-open-text" style="display:none;">
        					<textarea id="comment-text" name="text" rows="10" cols="30" onkeyup="atpComments.maxTextArea(this, 64000);" class="form-control"></textarea>
            				
            				<p class="comments-open-subtext font-entrybody">
            				    (URLs automatically linked.)
            				</p>			
            				                    					
        				</div>
    				    <div id="comments-open-data" class="font-entrybody">
                            <p>Your Information</p>
                            <p>
                                (Name and email address are required. Email address will not be displayed with the comment.)
                            
                            </p>
			    
    						<p>
    							<input id="comment-author" at:default="Name" name="author" size="30" value="Name" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-author" id="comment-author-error" class="comment-error hiddenBox">Name is required to post a comment</label>
    						</p>
    						<p>
    							<input id="comment-email" at:default="Email Address" name="email" size="30" value="Email Address" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-email" id="comment-email-error" class="comment-error hiddenBox">Please enter a valid email address</label>
    						</p>
    						<p>
    							<input id="comment-url" at:default="Web Site URL" name="url" size="30" value="Web Site URL" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-url" id="comment-url-error" class="comment-error hiddenBox">Invalid URL</label>
    						</p>

    					</div>
    		    </div>
                <div id="comments-open-footer" class="comments-open-footer font-entrybody" style="display:none;">
    				<input type="submit" name="post" id="comment-post-button" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;" disabled="true" class="form-control font-entrybody"/>
    				<input type="submit" name="preview" id="comment-preview-button" value="&nbsp;Preview&nbsp;" onclick="atpComments.previewOnly(1); return false;" disabled="true" class="form-control font-entrybody  preview-button"/>

    				<span id="commentEntryFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
    			</div>
    		</div>
	    		
	    <script type="text/javascript">document.write(c943723d42e77e9214eb884a1d898ea);</script>
	    
	    <noscript>
		
		<p>Please enable JavaScript if you would like to comment on this blog.</p>
				
		
	    </noscript>
	</div>
</div>





    
    




						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar2 -->


<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://cabiblog.typepad.com/.services/blog/6a00d834522f2b69e200d834522f3069e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-custom_html module">
    <div class="module-content">
<a href="http://cabiinvasives.wordpress.com/"><img src="http://cabiblog.typepad.com/hand_picked/inv_blog_ad.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>
<a href="http://blog.plantwise.org"><img src="http://cabiblog.typepad.com/hand_picked/pw_blog_ad.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>

    </div>
</div>
<div class="module-custom_html module">
    <div class="module-content">
<a href="http://www.cabi.org"><img src="http://cabiblog.typepad.com/hand_picked/Written%20by%20CABI%20Experts.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>
    </div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/building-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html">Building a climate-smart value chain: The role of research, development and technology</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/biocontrol-whats-that-my-experience-at-cabi.html">“Biocontrol? What’s that?”: My experience at CABI</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/tourism-and-sustainable-development-in-africa.html">Tourism and sustainable development in Africa</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/building-a-climate-smart-cassava-value-chain-the-role-of-partnerships.html">Building a climate-smart cassava value chain: The role of partnerships</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/how-three-major-cabi-books-on-livestock-breeds-are-used-in-education-research-and-policy-influencing.html">CABI Books on Livestock Breeds and Breeding Are Essential Resource for Education, Research and Policy Influencing</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/taking-the-power-back.html">Taking the power back</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/world-environment-day-2017-connecting-people-to-nature.html">World Environment Day 2017 - "Connecting People to Nature"</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/author-of-month-blog-olfaction-in-animal-behaviour-and-welfare-birte-nielsen.html">Author of Month Blog: Olfaction in Animal Behaviour and Welfare, Birte L. Nielsen</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/05/world-biodiversity-day-focuses-on-sustainable-tourism.html">World Biodiversity Day focuses on Sustainable Tourism</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/05/public-events-are-a-great-opportunity-to-make-cabi-more-visible-and-enlighten-others-on-how-our-work-is-improving-livelihoods.html">6 lessons learned on organising a stand at an ‘international development’ event</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-calendar module">
	<h2 class="module-header">July 2017</h2>
	<div class="module-content table-responsive">
		<table class="table" summary="Monthly calendar with links to each day's posts">
                        <tr>
                                                                 <th>Sun</th>
                                                                 <th>Mon</th>
                                                                 <th>Tue</th>
                                                                 <th>Wed</th>
                                                                 <th>Thu</th>
                                                                 <th>Fri</th>
                                                                 <th>Sat</th>
                                
                        </tr>
                                                   <tr>
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>1</td>
                                </tr>
                                                   <tr>
                                        <td>2</td>
                                
                                                   
                                        <td>3</td>
                                
                                                   
                                        <td><a href="http://cabiblog.typepad.com/hand_picked/2017/07/building-a-climate-smart-cassava-value-chain-the-role-of-partnerships.html">4</a></td>
                                
                                                   
                                        <td>5</td>
                                
                                                   
                                        <td><a href="http://cabiblog.typepad.com/hand_picked/2017/07/tourism-and-sustainable-development-in-africa.html">6</a></td>
                                
                                                   
                                        <td>7</td>
                                
                                                   
                                        <td>8</td>
                                </tr>
                                                   <tr>
                                        <td>9</td>
                                
                                                   
                                        <td>10</td>
                                
                                                   
                                        <td>11</td>
                                
                                                   
                                        <td>12</td>
                                
                                                   
                                        <td><a href="http://cabiblog.typepad.com/hand_picked/2017/07/biocontrol-whats-that-my-experience-at-cabi.html">13</a></td>
                                
                                                   
                                        <td>14</td>
                                
                                                   
                                        <td>15</td>
                                </tr>
                                                   <tr>
                                        <td>16</td>
                                
                                                   
                                        <td><a href="http://cabiblog.typepad.com/hand_picked/2017/07/building-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html">17</a></td>
                                
                                                   
                                        <td>18</td>
                                
                                                   
                                        <td>19</td>
                                
                                                   
                                        <td>20</td>
                                
                                                   
                                        <td>21</td>
                                
                                                   
                                        <td>22</td>
                                </tr>
                                                   <tr>
                                        <td>23</td>
                                
                                                   
                                        <td>24</td>
                                
                                                   
                                        <td>25</td>
                                
                                                   
                                        <td>26</td>
                                
                                                   
                                        <td>27</td>
                                
                                                   
                                        <td>28</td>
                                
                                                   
                                        <td>29</td>
                                </tr>
                                                   <tr>
                                        <td>30</td>
                                
                                                   
                                        <td>31</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                </tr>
                        
		</table>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/07/index.html">July 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/index.html">June 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/05/index.html">May 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/04/index.html">April 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/03/index.html">March 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/02/index.html">February 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/01/index.html">January 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2016/12/index.html">December 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2016/11/index.html">November 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2016/10/index.html">October 2016</a></li>
									</ul>
									<p class="module-more"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<div id="google_ads" class="module-typelist module">
<h2 class="module-header">Google Ads</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><script type="text/javascript"><!--
google_ad_client = "pub-9711575696197704";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
//2007-01-17: Hand Picked blog
google_ad_channel = "0278431567";
google_color_border = "CCCCCC";
google_color_bg = "FFFFFF";
google_color_link = "00BDE6";
google_color_text = "808080";
google_color_url = "62BB55";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></li>
			
		</ul>
	</div>
</div>

<div id="hand_crafted_google_analytics" class="module-typelist module">
<h2 class="module-header"><!--Hand Crafted Google Analytics--></h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note-label"><!--Hand Crafted Analytics Typepad--></div><div class="typelist-note"><script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-675243-3";
urchinTracker();
</script></div></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
				</div>
			</div>
			



		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=543951&amp;user_id=862922&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.core" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.core" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://cabiblog.typepad.com/hand_picked/2017/07/building-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F07%2Fbuilding-a-climate-smart-value-chain-the-role-of-research-development-and-technology.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
