<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="apples, &quot;club apples&quot;, supply chains, retailers, cosmetic standards, co-operatives, patents, social change, food systems, sustainability, crop diversity, aesthetic diversity" />
        <meta name="description" content="How apple growers are regaining control of the supply chain from retailers Apples are one of the world’s most popular fruits. In 2013 world production reached almost 82 million tonnes and the export value broke US$8 billion (FAO STAT, 2017)...." />




        <link rel="stylesheet" href="http://cabiblog.typepad.com/hand_picked/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v1d92451:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


        <link rel="alternate" type="application/atom+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (Atom)" href="http://cabiblog.typepad.com/hand_picked/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (RSS 1.0)" href="http://cabiblog.typepad.com/hand_picked/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'CABI Blogs: hand picked... and carefully sorted' (RSS 2.0)" href="http://cabiblog.typepad.com/hand_picked/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v1d92451:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d834522f2b69e200d834522f3069e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Taking the power back" />
<meta property="og:site_name" content="CABI Blogs: hand picked... and carefully sorted" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://cabiblog.typepad.com/hand_picked/2017/06/taking-the-power-back.html" />
<meta property="og:description" content="How apple growers are regaining control of the supply chain from retailers Apples are one of the world’s most popular fruits. In 2013 world production reached almost 82 million tonnes and the export value broke US$8 billion (FAO STAT, 2017)...." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201bb09a6e0b0970d-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Taking the power back">
<meta name="twitter:description" content="How apple growers are regaining control of the supply chain from retailers Apples are one of the world’s most popular fruits. In 2013 world production reached almost 82 million tonnes and the export value broke US$8 billion (FAO STAT, 2017)....">
<meta name="twitter:image" content="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201bb09a6e0b0970d-pi">



        <title>CABI Blogs: hand picked... and carefully sorted: Taking the power back</title>
        <link rel="start" href="http://cabiblog.typepad.com/hand_picked/" title="Home" />
        <link rel="prev" href="http://cabiblog.typepad.com/hand_picked/2017/06/world-environment-day-2017-connecting-people-to-nature.html?no_prefetch=1" title="World Environment Day 2017 - &quot;Connecting People to Nature&quot;" />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-three-column post">
	
	<div id="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://cabiblog.typepad.com/hand_picked/" accesskey="1">CABI Blogs: hand picked... and carefully sorted</a></h1>
		<h2 id="banner-description">
		</h2>
	</div>
</div>






			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							
<!-- sidebar1 -->


<div id="subscribe" class="module-typelist module">
<h2 class="module-header">Subscribe</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
			
		</ul>
	</div>
</div>

<div class="module-widget module" id="widget-FeedBurner_standard">
	<div class="module-content">
    	<a href="http://feeds.feedburner.com/HandPickedAndCarefullySorted" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="http://feeds.feedburner.com/HandPickedAndCarefullySorted" title="Subscribe to my feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a>
	</div>
</div><div class="module-widget module" id="widget-FeedBurner_fb_email">
	<div class="module-content">
    	<a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=653265&amp;loc=en_US">Subscribe to CABI | hand picked... and carefully sorted by Email</a>
	</div>
</div><div class="module-categories module">
	<h2 class="module-header"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/africa/">Africa</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/agricultural-finance/">Agricultural Finance</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/agriculture/">Agriculture</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/animal_sciences/">Animal Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/biodiversity/">Biodiversity</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/commodity-crops/">Commodity crops</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/conference/">Conference</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/crop-health/">Crop health</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/current_affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/development-communications/">Development communications</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/extension/">Extension</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/fertilizer/">Fertilizer</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/gender/">Gender</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/hidden-hunger/">Hidden hunger</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/human_sciences/">Human Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/international-development/">International Development</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/leisure_and_tourism/">Leisure and Tourism</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/mobile/">Mobile</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/nutrition/">Nutrition</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/open-data/">Open data</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/pests-and-diseases/">Pests and diseases</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/plant-clinic/">Plant clinic</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/plant_sciences/">Plant Sciences</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/radio/">Radio</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/soil/">soil</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/swine-flu/">Swine Flu</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/the_environment/">The Environment</a></li>



                        <li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/trade/">Trade</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://cabiblog.typepad.com/hand_picked/archives.html">See More</a>
	</div>
</div>
<div id="about" class="module-typelist module">
<h2 class="module-header">About</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2006/11/about_hand_pick.html"><!--1-->About hand picked... and carefully sorted</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/handpicked-typepad-blog-cookies.html"><!--2-->Handpicked Blog Cookie Policy</a><br /></li>
			
		</ul>
	</div>
</div>

<div id="handpicked_authors" class="module-typelist module">
<h2 class="module-header">Handpicked Authors</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/claire-beverley.html" ><!-- 01 -->Claire Beverley</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/claire_teeling.html" ><!-- 02 -->Claire Teeling</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/david_hemming.html" ><!-- 03 -->David Hemming</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/david_simpson.html" >David Simpson</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/gareth_richards.html" >Gareth Richards</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/isobel-hoskins.html" >Isobel Hoskins</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/janice-osborn.html" >Janice Osborn</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/katherine_cameron.html" >Katherine Cameron</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/mark-palmer.html" >Mark Palmer</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/philip_roberts.html" >Philip Roberts</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/rachel_wood.html" >Rachel Wood</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/robert-taylor.html" >Robert Taylor</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/tim_holmes.html" >Tim Holmes</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/vera-barbosa.html" >Vera Barbosa</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/vicki_bonham.html" >Vicki Bonham</a><br /></li>
							<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/wendie-norris.html" >Wendie Norris</a><br /></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://cabiblog.typepad.com/hand_picked/2017/06/world-environment-day-2017-connecting-people-to-nature.html">&laquo; World Environment Day 2017 - &quot;Connecting People to Nature&quot;</a> |
	<a class="content-nav-main" href="http://cabiblog.typepad.com/hand_picked/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v1d92451:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "765590|false";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">June 19, 2017</h2>


<div class="entry-category-agricultural_finance entry-category-agriculture entry-category-commodity_crops entry-category-plant_sciences entry-category-the_environment entry-author-jennifer_cunniff entry-type-post entry" id="entry-6a00d834522f2b69e201b7c903c7a7970b">
   <div class="entry-inner">
			<h3 class="entry-header">Taking the power back</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><em><strong>How apple growers are regaining control of the supply chain from retailers</strong><br /></em></p>
<p><strong><em> <a class="asset-img-link" href="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201bb09a6e0b0970d-pi" style="display: inline;"><img alt="Fruit-1577013_1280" border="0" class="asset  asset-image at-xid-6a00d834522f2b69e201bb09a6e0b0970d image-full img-responsive" src="http://cabiblog.typepad.com/.a/6a00d834522f2b69e201bb09a6e0b0970d-800wi" title="Fruit-1577013_1280" /></a><br /></em></strong></p>
<p>Apples are one of the world’s most popular fruits. In 2013 world production reached almost 82 million tonnes and the export value broke US$8 billion (FAO STAT, 2017). The fruit comes in all shapes, sizes, flavours and colours; yet what we see in the supermarkets is a mere snapshot of the diversity that exists. The apple market is predominately controlled by retailers who demand strict uniformity in both colour and size of apples from growers, who are encouraged to produce commercial varieties on a large scale, which are then sold on to consumers at low cost.</p>

		</div>
					<a id="more"></a>
			<div class="entry-more">
				
<p>Last week, I gained some insight into how growers are starting to regain some control of the apple supply chain. I attended a seminar by Dr Katharine Legun, a social scientist from the University of Otaga, New Zealand, titled “Plants, Power and Social Change for Sustainable Food Futures”. She was speaking about how growers have started using plant patents and co-operative licensing to maintain varietal aesthetic diversity giving them greater power to negotiate relationships with retailers.</p>
<p><strong>Club apples and co-operatives</strong></p>
<p>Within the apple supply chain these changing dynamics are focused around so called &quot;club apples&quot;. These are varieties that have a patent that is licensed to a set number of growers that are often members of a co-operative; the growers have to pay for the privilege of growing the fruit but reap the benefits of producing and marketing a unique apple that consumers are often willing to pay more for. Some examples include the <a href="https://jazzapple.com/uk/" rel="noopener" target="_blank">Jazz<sup>TM </sup>apple</a>, originating in New Zealand and now grown by selected growers in the UK, Europe, USA, Chile, South Africa and Australia. The ‘<a href="https://mnhardy.umn.edu/varieties/fruit/apples/honeycrisp" rel="noopener" target="_blank">Honeycrisp</a>’ was the first club apple produced, a product of the apple breeding programme of the University of Minnesota that is now grown worldwide. <a href="https://www.pinkladyapples.co.uk/the-pink-lady-story" rel="noopener" target="_blank">The Pink Lady®</a>, popular in UK supermarkets, is another club variety.</p>
<p><strong>Problems with the old retail model and advantages of the new</strong></p>
<p>Club apples can be seen as a response to the stringent cosmetic standards imposed on the grower and the dominance of the retail sector on the supply chain. When conducting interviews as part of her research Katherine heard how growers did not want to grow “commodity crops” anymore. Here, I am talking about the free varieties which have no licence and can be grown by anyone; these are the apples which dominate our supermarket, examples include ‘Gala’, ‘Braeburn’, ‘Fuji’, and ‘Golden Delicious’. To gain a good profit from these commercial varieties growers need to produce huge quantities, largely to meet the stringent aesthetic standards set by the retailers. Before packing, apples will be weighed and scanned to measure redness – a desirable character - and then given a grade. Those of lower grades are sold at lower costs in the supermarkets creating an incentive to produce apples with an increasingly uniform appearance. This drive to commodity status leads to intense competition between growers to achieve the perfect fruit, and furthermore is environmentally damaging – high inputs of chemicals and water are need to get the desired aesthetic. Inevitably, the system becomes unprofitable for the grower.</p>
<p>Being part of a co-operative and growing club apple varieties can help turn the current system on its head. Firstly, co-operatives don’t adhere to the strict aesthetic standards set by the retailers. Retailers have to take the fruit from the grower as is, and no mechanisms for grading are in place. Instead of focusing on a single apple variety and producing vast quantities of a uniform crop as for commodity crops, the grower can instead concentrate on a greater spread of varieties. The new system is also more environmentally sustainable as there will be less need for pesticides and other inputs because the push for the ‘perfect’ crop is reduced. Secondly, members of the co-operative can talk directly with the retailer negotiating higher prices and setting forward contracts for a number of years. Traditionally, the retailer could switch growers when they liked with no forewarning. Furthermore, the retailer cannot try and shortcut the system by bringing in the club varieties from abroad for lower costs, they have to go directly to the co-operative in <em>their</em> country if they want to stock a club variety. Thirdly, the new system can help the endurance of medium sized farms which traditionally could not compete with large farms for producing commodity crops on the scales required by retailers. Within the co-operative system these medium sized farms can set the prices and act as the go-to place for these more specialist club varieties.</p>
<p>Outside the grower/retailer relationship being part of a co-operative also promotes information sharing between growers – for example on pest and disease control, or recommending new varieties - further promoting sustainability of the system.</p>
<p>This new system is no-longer unique to apples. Similar changes are occurring in other commodities including: <a href="http://www.olddominionhops.com/" rel="noopener" target="_blank">hops</a> – fuelled by the craft beer resurgence, <a href="http://www.citrusworldinc.com/" rel="noopener" target="_blank">citrus</a> and <a href="https://www.kumato.com/en/authentic-flavour" rel="noopener" target="_blank">tomatoes</a>.</p>
<p>These shifting dynamics of food production I feel, gives the grower the economic returns they deserve. Furthermore, it works to promote and grow diversity within our cropping systems as production of new varieties in co-operatives is far more prolific than in commercial systems (<a href="https://www.cabdirect.org/cabdirect/abstract/20083046069" rel="noopener" target="_blank">Egger, 2008</a>). This diversity is important in the resilience of our food systems against climate change. Club apples and the associated co-operatives provide an excellent model of how we can build more sustainable food systems for the future.</p>
<p><strong>Further reading</strong></p>
<p>Legun K, 2015. Club apples: <a href="http://www.tandfonline.com/doi/abs/10.1080/03085147.2015.1013743" rel="noopener" target="_blank">A biology of markets built on the social life of variety</a>. Economy and Society, 44: 293-315</p>
<p>Legun K, 2016. Ever redder apples: How aesthetics shape the biology of markets. In: Le Heron R, Campbell H, Lewis N, Carolan N (eds.) <a href="https://www.routledge.com/Biological-Economies-Experimentation-and-the-politics-of-agri-food-frontiers/Heron-Campbell-Lewis-Carolan/p/book/9781138843011" rel="noopener" target="_blank">Biological Economies: Enactive and post-human approaches to agriculture and food</a>. London: Routledge, 274 pp.</p>
<p>Legun K, 2015. <a href="https://www.cabdirect.org/cabdirect/abstract/20153381272" rel="noopener" target="_blank">Tiny trees for trendy produce: dwarfing technologies as assemblage actors in orchard economies</a>. Geoforum, 65: 314-322.</p>
<p>Egger S, 2008. <a href="https://www.cabdirect.org/cabdirect/abstract/20083046069" rel="noopener" target="_blank">New apple varieties – in the slip stream of club varieties</a>. Obst-und Weinbau, 144: 12-14.</p>
<p>Belmans K, 2003. <a href="https://www.cabdirect.org/cabdirect/abstract/20033194681" rel="noopener" target="_blank">Free varieties, protected varieties, “club” varieties: differences and implications for orchardists</a>. Fruit Belge, 71: 87-100.</p>
			</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted by <a rel="author" href="http://profile.typepad.com/6p01b7c7ca8121970b">Jennifer Cunniff</a> in <a href="http://cabiblog.typepad.com/hand_picked/agricultural-finance/">Agricultural Finance</a>, <a href="http://cabiblog.typepad.com/hand_picked/agriculture/">Agriculture</a>, <a href="http://cabiblog.typepad.com/hand_picked/commodity-crops/">Commodity crops</a>, <a href="http://cabiblog.typepad.com/hand_picked/plant_sciences/">Plant Sciences</a>, <a href="http://cabiblog.typepad.com/hand_picked/the_environment/">The Environment</a> </span> <span class="separator">|</span> <a class="permalink" href="http://cabiblog.typepad.com/hand_picked/2017/06/taking-the-power-back.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    
    <p class="entry-footer-tags font-entryfooter">
        Tags:
        "club apples", aesthetic diversity, apples, co-operatives, cosmetic standards, crop diversity, food systems, patents, retailers, social change, supply chains, sustainability
    </p>
    


		<!-- post footer links -->

	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
	<div class="comments" id="all-comments">
		<h3 class="comments-header">Comments</h3>
		
		<div class="comments-content" id="comments-content">
                <!-- comment list -->

		</div>
        
	</div>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898ea="</form>";</script>
<script type="text/javascript">var ffe51c373e0873b7778b6324a0b5533 = '<form id="comment-form" action="';</script>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898za = '" method="post"><input type="hidden" name="entry_xid" id="comment-entry-xid" value="6a00d834522f2b69e201b7c903c7a7970b" \/><input type="hidden" name="token" value="1498236718-0cc4c262f0e5394dcf27b55200a8792f5a359f97:zR4EmLYQRcAiKBCb" \/>';</script>
<script type="text/javascript">var OOcd55d4dc47109d7b462b01c7dd4dab = "aHR0cDovL2NhYmlibG9nLnR5cGVwYWQuY29tLy5zZXJ2aWNlcy9jb21tZW50cw";</script>
<script type="text/javascript">var bad4dd7c10b264b7d90174cd4d55dc00 = atob(OOcd55d4dc47109d7b462b01c7dd4dab);</script>

<!-- comment-form-atp -->

	
<div id="atp-comments">
    
        <div id="comment-preview" class="hiddenBox">
	<h3 id="header-verify-comment" class="comments-header font-entryheader  hiddenBox">Verify your Comment</h3>
    <h3 id="header-preview-comment" class="comments-header font-entryheader  hiddenBox">Previewing your Comment</h3>
	<div class="comments-content font-entrybody">
		<div class="comment comment-has-avatar">
			<div id="comment-preview-content" class="comment-content">
			</div>
			<p class="comment-footer">
				Posted by: 
				<span id="comment-preview-author"></span>&nbsp;|&nbsp;<span id="comment-preview-datetime"></span>
			</p>
		</div>
	</div>
</div>
<div id="comment-preview-confirmation" class="font-entrybody hiddenBox yellowBox">
    <p>This is only a preview. Your comment has not yet been posted.</p>
        <form id="comment-preview-form"
                method="post"
                onsubmit="atpComments.interceptPost(1); return false;">
                <input type="submit" class="form-control font-entrybody" name="post" id="comment-confirm-post" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;"/>
                <input type="submit" class="form-control font-entrybody"  name="edit" id="comment-edit" value="&nbsp;&nbsp;Edit&nbsp;&nbsp;" onclick="atpComments.previewOnly(2); return false;"/>
        <span id="previewFormSpinner" class="hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </form>
</div>

<div id="comment-error" class="hiddenBox font-entrybody redBox">	    
   Your comment could not be posted. Error type: <span id="comment-error-msg"></span> 
</div>	
<div id="comment-complete" class="hiddenBox font-entrybody  redBox">
    Your comment has been saved. Comments are moderated and will not appear until approved by the author. <a href="javascript:void 0;" onclick="window.location.hash='#comment-form';window.location.reload(false)">Post another comment</a>
</div>	
<div id="comment-captcha" class="hiddenBox yellowBox font-entrybody">	
    <div id="captchaText">
	    <p id="captchaFailMsg" class="captchaErrorText hiddenBox">The letters and numbers you entered did not match the image. Please try again.</p>	    	        
	    <p>As a final step before posting your comment, enter the letters and numbers you see in the image below. This prevents automated programs from posting comments.</p>
	    <p><span id="comment-captcha-viewalt">Having trouble reading this image? <a href="#comment-captcha" onClick="atpComments.generateReCaptcha();">View an alternate.</a></span></p>
    </div>
    <form id="comment-captcha-form" 
		  method="post"
		  onsubmit="atpComments.submitWithReCaptcha(); return false;">
    <div id="recaptcha_content">
      <noscript>
        <iframe src="6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e" height="300" width="500" frameborder="0"></iframe><br />
        <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
        <input type='hidden' name='recaptcha_response_field' value='manual_challenge' />
      </noscript>
    </div>
  <script type="text/javascript">
    $(document).ready(function() {
        Recaptcha.create("6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e",
                         "recaptcha_content", {
                             theme: "red",
                             callback: Recaptcha.focus_response_field
        });
    });
  </script>
        <p>
            <input type="submit" name="continue" id="captcha-continue" value="&nbsp;Continue&nbsp;" />
            <span id="captchaFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </p>
    </form>
</div>

    
	<div id="primary-comment-form" class="comment-form">
	    
	    <script type="text/javascript">document.write(ffe51c373e0873b7778b6324a0b5533+bad4dd7c10b264b7d90174cd4d55dc00+c943723d42e77e9214eb884a1d898za);</script>
	    
    		<div class="comments-open">
    		<i class="fa fa-comment"></i><h2 class="comments-open-header font-entryheader" id="comment-title">Post a comment</h2>
    			<div id="comments-open-content" class="comments-open-content font-entrybody">
    									
    				    <p class="comments-open-moderated font-entrybody">
    						Comments are moderated, and will not appear until the author has approved them.
    					</p>
    				
				
    									
    					<div id="comments-open-login" style="display: none;">
                  <div class="login-list font-entrybody">
                      
                      <span class="first">Comment below or sign in with</span> <span class="typepad"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=02e3c88d09102685fbc1a8c31795eff62bf125a5&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F06%2Ftaking-the-power-back.html&_portal=typepad">Typepad</a></span> <span class="facebook"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=02e3c88d09102685fbc1a8c31795eff62bf125a5&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F06%2Ftaking-the-power-back.html&_portal=typepad&service=facebook">Facebook</a></span> <span class="twitter"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=02e3c88d09102685fbc1a8c31795eff62bf125a5&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F06%2Ftaking-the-power-back.html&_portal=typepad&service=twitter">Twitter</a></span><span class="googleplus"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=02e3c88d09102685fbc1a8c31795eff62bf125a5&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F06%2Ftaking-the-power-back.html&_portal=typepad&service=gplus">Google+</a></span><span>and <a href="https://www.typekey.com/t/typekey/login?v=1.0&t=02e3c88d09102685fbc1a8c31795eff62bf125a5&lang=en_US&_return=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F06%2Ftaking-the-power-back.html&_portal=typepad&service=openid">more...</a></span>
                      
                  </div>
                  <div class="clr"></div>
    					</div>
    					<div id="comments-open-logout" style="display: none;">
    						You are currently signed in as
    						<span id="commenter-name">(nobody)</span>.
    						<a href="http://cabiblog.typepad.com/.services/sitelogout?to=https%3A%2F%2Fwww.typekey.com%2Ft%2Ftypekey%2F%3F__mode%3Dlogout%26_return%3Dhttp%253A%252F%252Fcabiblog.typepad.com%252Fhand_picked%252F2017%252F06%252Ftaking-the-power-back.html">Sign Out</a>
    					</div>
    				
                    	<div id="comments-open-text" style="display:none;">
        					<textarea id="comment-text" name="text" rows="10" cols="30" onkeyup="atpComments.maxTextArea(this, 64000);" class="form-control"></textarea>
            				
            				<p class="comments-open-subtext font-entrybody">
            				    (URLs automatically linked.)
            				</p>			
            				                    					
        				</div>
    				    <div id="comments-open-data" class="font-entrybody">
                            <p>Your Information</p>
                            <p>
                                (Name and email address are required. Email address will not be displayed with the comment.)
                            
                            </p>
			    
    						<p>
    							<input id="comment-author" at:default="Name" name="author" size="30" value="Name" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-author" id="comment-author-error" class="comment-error hiddenBox">Name is required to post a comment</label>
    						</p>
    						<p>
    							<input id="comment-email" at:default="Email Address" name="email" size="30" value="Email Address" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-email" id="comment-email-error" class="comment-error hiddenBox">Please enter a valid email address</label>
    						</p>
    						<p>
    							<input id="comment-url" at:default="Web Site URL" name="url" size="30" value="Web Site URL" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-url" id="comment-url-error" class="comment-error hiddenBox">Invalid URL</label>
    						</p>

    					</div>
    		    </div>
                <div id="comments-open-footer" class="comments-open-footer font-entrybody" style="display:none;">
    				<input type="submit" name="post" id="comment-post-button" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;" disabled="true" class="form-control font-entrybody"/>
    				<input type="submit" name="preview" id="comment-preview-button" value="&nbsp;Preview&nbsp;" onclick="atpComments.previewOnly(1); return false;" disabled="true" class="form-control font-entrybody  preview-button"/>

    				<span id="commentEntryFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
    			</div>
    		</div>
	    		
	    <script type="text/javascript">document.write(c943723d42e77e9214eb884a1d898ea);</script>
	    
	    <noscript>
		
		<p>Please enable JavaScript if you would like to comment on this blog.</p>
				
		
	    </noscript>
	</div>
</div>





    
    




						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar2 -->


<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://cabiblog.typepad.com/.services/blog/6a00d834522f2b69e200d834522f3069e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-custom_html module">
    <div class="module-content">
<a href="http://cabiinvasives.wordpress.com/"><img src="http://cabiblog.typepad.com/hand_picked/inv_blog_ad.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>
<a href="http://blog.plantwise.org"><img src="http://cabiblog.typepad.com/hand_picked/pw_blog_ad.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>

    </div>
</div>
<div class="module-custom_html module">
    <div class="module-content">
<a href="http://www.cabi.org"><img src="http://cabiblog.typepad.com/hand_picked/Written%20by%20CABI%20Experts.jpg" style="border-style:solid; border-width:1px; border-color:#eeeeee;" /></a>
    </div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/taking-the-power-back.html">Taking the power back</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/world-environment-day-2017-connecting-people-to-nature.html">World Environment Day 2017 - "Connecting People to Nature"</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/author-of-month-blog-olfaction-in-animal-behaviour-and-welfare-birte-nielsen.html">Author of Month Blog: Olfaction in Animal Behaviour and Welfare, Birte Nielsen</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/05/world-biodiversity-day-focuses-on-sustainable-tourism.html">World Biodiversity Day focuses on Sustainable Tourism</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/05/public-events-are-a-great-opportunity-to-make-cabi-more-visible-and-enlighten-others-on-how-our-work-is-improving-livelihoods.html">6 lessons learned on organising a stand at an ‘international development’ event</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/05/author-of-the-month-global-urban-agriculture-amga-winklerprins.html">Author of the Month - Global Urban Agriculture, A.M.G.A. WinklerPrins</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/04/omega-3-6-7-and-9-whats-the-difference-.html">Omega-3, 6, 7 and 9 what’s the difference?  </a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/04/cabis-good-seed-initiative-contributes-to-seed-policy-dialogue-and-review-in-tanzania.html">CABI’s Good Seed Initiative contributes to seed policy dialogue and review in Tanzania</a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/04/intra-household-survey-tanzania-.html">Intra-household survey – Tanzania </a></li>
					
				
									<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/04/author-of-the-month-tourism-and-resilience-richard-w-butler.html">Author of the Month, Tourism and Resilience, Richard W Butler</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-calendar module">
	<h2 class="module-header">June 2017</h2>
	<div class="module-content table-responsive">
		<table class="table" summary="Monthly calendar with links to each day's posts">
                        <tr>
                                                                 <th>Sun</th>
                                                                 <th>Mon</th>
                                                                 <th>Tue</th>
                                                                 <th>Wed</th>
                                                                 <th>Thu</th>
                                                                 <th>Fri</th>
                                                                 <th>Sat</th>
                                
                        </tr>
                                                   <tr>
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td><a href="http://cabiblog.typepad.com/hand_picked/2017/06/author-of-month-blog-olfaction-in-animal-behaviour-and-welfare-birte-nielsen.html">1</a></td>
                                
                                                   
                                        <td>2</td>
                                
                                                   
                                        <td>3</td>
                                </tr>
                                                   <tr>
                                        <td>4</td>
                                
                                                   
                                        <td><a href="http://cabiblog.typepad.com/hand_picked/2017/06/world-environment-day-2017-connecting-people-to-nature.html">5</a></td>
                                
                                                   
                                        <td>6</td>
                                
                                                   
                                        <td>7</td>
                                
                                                   
                                        <td>8</td>
                                
                                                   
                                        <td>9</td>
                                
                                                   
                                        <td>10</td>
                                </tr>
                                                   <tr>
                                        <td>11</td>
                                
                                                   
                                        <td>12</td>
                                
                                                   
                                        <td>13</td>
                                
                                                   
                                        <td>14</td>
                                
                                                   
                                        <td>15</td>
                                
                                                   
                                        <td>16</td>
                                
                                                   
                                        <td>17</td>
                                </tr>
                                                   <tr>
                                        <td>18</td>
                                
                                                   
                                        <td><a href="http://cabiblog.typepad.com/hand_picked/2017/06/taking-the-power-back.html">19</a></td>
                                
                                                   
                                        <td>20</td>
                                
                                                   
                                        <td>21</td>
                                
                                                   
                                        <td>22</td>
                                
                                                   
                                        <td>23</td>
                                
                                                   
                                        <td>24</td>
                                </tr>
                                                   <tr>
                                        <td>25</td>
                                
                                                   
                                        <td>26</td>
                                
                                                   
                                        <td>27</td>
                                
                                                   
                                        <td>28</td>
                                
                                                   
                                        <td>29</td>
                                
                                                   
                                        <td>30</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                </tr>
                        
		</table>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/06/index.html">June 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/05/index.html">May 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/04/index.html">April 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/03/index.html">March 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/02/index.html">February 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2017/01/index.html">January 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2016/12/index.html">December 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2016/11/index.html">November 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2016/10/index.html">October 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://cabiblog.typepad.com/hand_picked/2016/09/index.html">September 2016</a></li>
									</ul>
									<p class="module-more"><a href="http://cabiblog.typepad.com/hand_picked/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<div id="google_ads" class="module-typelist module">
<h2 class="module-header">Google Ads</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><script type="text/javascript"><!--
google_ad_client = "pub-9711575696197704";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
//2007-01-17: Hand Picked blog
google_ad_channel = "0278431567";
google_color_border = "CCCCCC";
google_color_bg = "FFFFFF";
google_color_link = "00BDE6";
google_color_text = "808080";
google_color_url = "62BB55";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></li>
			
		</ul>
	</div>
</div>

<div id="hand_crafted_google_analytics" class="module-typelist module">
<h2 class="module-header"><!--Hand Crafted Google Analytics--></h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note-label"><!--Hand Crafted Analytics Typepad--></div><div class="typelist-note"><script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-675243-3";
urchinTracker();
</script></div></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
				</div>
			</div>
			



		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=543951&amp;user_id=862922&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.core" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.core" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://cabiblog.typepad.com/hand_picked/2017/06/taking-the-power-back.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fcabiblog.typepad.com%2Fhand_picked%2F2017%2F06%2Ftaking-the-power-back.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
